<!DOCTYPE html>
<!--[if lt IE 9]><html lang="de-DE" prefix="og: http://ogp.me/ns#" class="oldie"><![endif]-->
<!--[if (gte IE 9) | !(IE)]><!--><html lang="de-DE" prefix="og: http://ogp.me/ns#" class="modern"><!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<!--[if IE]><meta http-equiv='X-UA-Compatible' content='IE=edge,chrome=1'><![endif]-->
<title>Blackwolf Run - River Course - SPIELTGOLF - Das kritische Golf Blog</title>
<link rel="shortcut icon" href="http://www.spieltgolf.de/wp-content/uploads/faviconSG.jpg" />
<link rel="apple-touch-icon-precomposed" href="http://www.spieltgolf.de/wp-content/uploads/faviconSG.jpg" />


<script type="text/javascript">
var TB_pluginPath = 'http://www.spieltgolf.de/wp-content/plugins/tweet-blender', TB_C_pluginPath = 'http://www.spieltgolf.de/wp-content/plugins/tweet-blender-charts';
var TB_config = {
'widget_check_sources':false,
'rate_limit_data':'Array',
'general_timestamp_format':false,
'general_seo_tweets_googleoff':false,
'general_seo_footer_googleoff':false,
'widget_show_source':false,
'widget_show_refresh':false,
'archive_show_source':false,
'archive_tweets_num':'10',
'archive_auto_page':true,
'archive_keep_tweets':'0',
'archive_show_source_selector':false,
'advanced_no_search_api':true,
'filter_lang':' ',
'filter_hide_mentions':true,
'filter_hide_replies':true,
'filter_hide_retweets':true,
'filter_bad_strings':false,
'filter_limit_per_source':false,
'filter_hide_same_text':true,
'filter_hide_not_replies':false,
'archive_is_disabled':true,
'ajax_url':'http://www.spieltgolf.de/wp-admin/admin-ajax.php'
}</script>

<!-- This site is optimized with the Yoast SEO plugin v3.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Der River Course von Blackwolf Run gehört zu den härtesten Plätzen der USA. Und zu den patriotischsten: Schließlich weht nebenan eine gigantische US-Flagge."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.spieltgolf.de/blackwolf-run-river-course/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Blackwolf Run - River Course - SPIELTGOLF - Das kritische Golf Blog" />
<meta property="og:description" content="Der River Course von Blackwolf Run gehört zu den härtesten Plätzen der USA. Und zu den patriotischsten: Schließlich weht nebenan eine gigantische US-Flagge." />
<meta property="og:url" content="http://www.spieltgolf.de/blackwolf-run-river-course/" />
<meta property="og:site_name" content="SPIELTGOLF - Das kritische Golf Blog" />
<meta property="article:publisher" content="https://www.facebook.com/spieltgolfde/?fref=ts" />
<meta property="article:section" content="Platzkritik" />
<meta property="article:published_time" content="2016-11-01T23:28:24+00:00" />
<meta property="article:modified_time" content="2016-11-01T19:28:39+00:00" />
<meta property="og:updated_time" content="2016-11-01T19:28:39+00:00" />
<meta property="og:image" content="http://www.spieltgolf.de/wp-content/uploads/Chicago-227.jpg" />
<meta property="og:image:width" content="1600" />
<meta property="og:image:height" content="1067" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="SPIELTGOLF - Das kritische Golf Blog &raquo; Feed" href="http://www.spieltgolf.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="SPIELTGOLF - Das kritische Golf Blog &raquo; Kommentar-Feed" href="http://www.spieltgolf.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="SPIELTGOLF - Das kritische Golf Blog &raquo; Blackwolf Run &#8211; River Course Kommentar-Feed" href="http://www.spieltgolf.de/blackwolf-run-river-course/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.spieltgolf.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.spieltgolf.de/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='perfect-pullquotes-styles-css'  href='http://www.spieltgolf.de/wp-content/plugins/perfect-pullquotes/perfect-pullquotes.css?ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='Social-Sidebar-css'  href='http://www.spieltgolf.de/wp-content/plugins/plugin/Assets/Styles/Social-Sidebar-Custom.php?BG=%23009900&#038;Text=%23FFFFFF&#038;BG_Hover=%2381d742&#038;Text_Hover=%23FFFFFF&#038;ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='Social-Sidebar-Mobile-css'  href='http://www.spieltgolf.de/wp-content/plugins/plugin/Assets/Styles/Social-Sidebar-Mobile.php?Type=Button&#038;Width=400&#038;ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='sc-frontend-style-css'  href='http://www.spieltgolf.de/wp-content/plugins/shortcodes-indep/css/frontend-style.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='dcwss-css'  href='http://www.spieltgolf.de/wp-content/plugins/wordpress-social-stream/css/dcwss.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='main-style-css'  href='http://www.spieltgolf.de/wp-content/themes/simplemag/style.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='instag-slider-css'  href='http://www.spieltgolf.de/wp-content/plugins/instagram-slider-widget/assets/css/instag-slider.css?ver=1.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='http://www.spieltgolf.de/wp-includes/js/mediaelement/mediaelementplayer.min.css?ver=2.22.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='http://www.spieltgolf.de/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='sd-style-css'  href='http://www.spieltgolf.de/wp-content/plugins/sell-downloads/sd-styles/sd-public.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-responsive-tables-css'  href='http://www.spieltgolf.de/wp-content/plugins/tablepress-responsive-tables/css/responsive.dataTables.min.css?ver=1.3' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='http://www.spieltgolf.de/wp-content/plugins/tablepress/css/default.min.css?ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='video-js-css'  href='http://www.spieltgolf.de/wp-content/plugins/video-embed-thumbnail-generator/video-js/video-js.css?ver=5.11.6' type='text/css' media='all' />
<link rel='stylesheet' id='video-js-kg-skin-css'  href='http://www.spieltgolf.de/wp-content/plugins/video-embed-thumbnail-generator/video-js/kg-video-js-skin.css?ver=4.6' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.spieltgolf.de/wp-includes/css/dashicons.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='kgvid_video_styles-css'  href='http://www.spieltgolf.de/wp-content/plugins/video-embed-thumbnail-generator/css/kgvid_styles.css?ver=4.6' type='text/css' media='all' />
<link rel='stylesheet' id='redux-google-fonts-ti_option-css'  href='http://fonts.googleapis.com/css?family=Oswald%7CLato&#038;subset=latin&#038;ver=1433852689' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.spieltgolf.de/wp-content/plugins/jetpack/css/jetpack.css?ver=4.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='tb-css-css'  href='http://www.spieltgolf.de/wp-content/plugins/tweet-blender/css/tweets.css?ver=4.6.1' type='text/css' media='all' />
<!--[if !IE]><!-->
<link rel='stylesheet' id='tablepress-responsive-tables-flip-css'  href='http://www.spieltgolf.de/wp-content/plugins/tablepress-responsive-tables/css/tablepress-responsive-flip.min.css?ver=1.3' type='text/css' media='all' />
<!--<![endif]-->
<script type='text/javascript' src='http://www.spieltgolf.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.spieltgolf.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.spieltgolf.de/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='http://www.spieltgolf.de/wp-content/plugins/wordpress-social-stream/js/jquery.social.stream.wall.1.6.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.spieltgolf.de/wp-content/plugins/wordpress-social-stream/js/jquery.social.stream.1.5.10.1.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.spieltgolf.de/wp-content/plugins/instagram-slider-widget/assets/js/jquery.flexslider-min.js?ver=2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mejsL10n = {"language":"de-DE","strings":{"Close":"Schlie\u00dfen","Fullscreen":"Vollbild","Turn off Fullscreen":"Vollbild beenden","Go Fullscreen":"Vollbild einschalten","Download File":"Datei herunterladen","Download Video":"Video herunterladen","Play":"Abspielen","Pause":"Pause","Captions\/Subtitles":"Untertitel","None":"None","Time Slider":"Zeit-Schieberegler","Skip back %1 seconds":"%1 Sekunde(n) zur\u00fcck springen","Video Player":"Video-Player","Audio Player":"Audio-Player","Volume Slider":"Lautst\u00e4rkeregler","Mute Toggle":"Stumm schalten","Unmute":"Laut schalten","Mute":"Stumm","Use Up\/Down Arrow keys to increase or decrease volume.":"Pfeiltasten Hoch\/Runter benutzen, um die Lautst\u00e4rke zu regeln.","Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.":"Benutze die Pfeiltasten Links\/Rechts, um 1 Sekunde vorzuspringen, und die Pfeiltasten Hoch\/Runter, um 10 Sekunden vorzuspringen."}};
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.spieltgolf.de/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=2.22.0'></script>
<script type='text/javascript' src='http://www.spieltgolf.de/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sd_global = {"url":"http:\/\/www.spieltgolf.de\/wp-content\/plugins\/sell-downloads","hurl":"http:\/\/www.spieltgolf.de\/","texts":{"close_demo":"close","download_demo":"download file","plugin_fault":"The Object to display the demo file is not enabled in your browser. CLICK HERE to download the demo file"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.spieltgolf.de/wp-content/plugins/sell-downloads/sd-script/sd-public.js'></script>
<link rel='https://api.w.org/' href='http://www.spieltgolf.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.spieltgolf.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.spieltgolf.de/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.6.1" />
<link rel='shortlink' href='http://wp.me/p4U45U-4D3' />
<link rel="alternate" type="application/json+oembed" href="http://www.spieltgolf.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.spieltgolf.de%2Fblackwolf-run-river-course%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.spieltgolf.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.spieltgolf.de%2Fblackwolf-run-river-course%2F&#038;format=xml" />
<!-- <meta name="NextGEN" version="2.1.56" /> -->
<!-- Custom Styling Social Stream -->
<style type="text/css">
.stream li.dcsns-twitter .section-intro,.filter .f-twitter a:hover, .wall-outer .dcsns-toolbar .filter .f-twitter a.iso-active{background-color:#4ec2dc!important;}.stream li.dcsns-facebook .section-intro,.filter .f-facebook a:hover, .wall-outer .dcsns-toolbar .filter .f-facebook a.iso-active{background-color:#3b5998!important;}.stream li.dcsns-google .section-intro,.filter .f-google a:hover, .wall-outer .dcsns-toolbar .filter .f-google a.iso-active{background-color:#2d2d2d!important;}.stream li.dcsns-rss .section-intro,.filter .f-rss a:hover, .wall-outer .dcsns-toolbar .filter .f-rss a.iso-active{background-color:#FF9800!important;}.stream li.dcsns-flickr .section-intro,.filter .f-flickr a:hover, .wall-outer .dcsns-toolbar .filter .f-flickr a.iso-active{background-color:#f90784!important;}.stream li.dcsns-delicious .section-intro,.filter .f-delicious a:hover, .wall-outer .dcsns-toolbar .filter .f-delicious a.iso-active{background-color:#3271CB!important;}.stream li.dcsns-youtube .section-intro,.filter .f-youtube a:hover, .wall-outer .dcsns-toolbar .filter .f-youtube a.iso-active{background-color:#DF1F1C!important;}.stream li.dcsns-pinterest .section-intro,.filter .f-pinterest a:hover, .wall-outer .dcsns-toolbar .filter .f-pinterest a.iso-active{background-color:#CB2528!important;}.stream li.dcsns-lastfm .section-intro,.filter .f-lastfm a:hover, .wall-outer .dcsns-toolbar .filter .f-lastfm a.iso-active{background-color:#C90E12!important;}.stream li.dcsns-dribbble .section-intro,.filter .f-dribbble a:hover, .wall-outer .dcsns-toolbar .filter .f-dribbble a.iso-active{background-color:#F175A8!important;}.stream li.dcsns-vimeo .section-intro,.filter .f-vimeo a:hover, .wall-outer .dcsns-toolbar .filter .f-vimeo a.iso-active{background-color:#4EBAFF!important;}.stream li.dcsns-stumbleupon .section-intro,.filter .f-stumbleupon a:hover, .wall-outer .dcsns-toolbar .filter .f-stumbleupon a.iso-active{background-color:#EB4924!important;}.stream li.dcsns-deviantart .section-intro,.filter .f-deviantart a:hover, .wall-outer .dcsns-toolbar .filter .f-deviantart a.iso-active{background-color:#607365!important;}.stream li.dcsns-tumblr .section-intro,.filter .f-tumblr a:hover, .wall-outer .dcsns-toolbar .filter .f-tumblr a.iso-active{background-color:#385774!important;}.stream li.dcsns-instagram .section-intro,.filter .f-instagram a:hover, .wall-outer .dcsns-toolbar .filter .f-instagram a.iso-active{background-color:#413A33!important;}.wall-outer .dcsns-toolbar .filter li a {background:#949494;}</style>

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style><style type="text/css">
.main-menu > ul > li:hover > a {color:#333;}.secondary-menu ul > li:hover > a {color:#009900;}.main-menu > ul > .link-arrow > a:after{border-color:transparent transparent #009900;}.main-menu > ul > li > .sub-menu{border-top-color:#009900;}.modern .content-over-image figure:before{opacity:0.0;}#searchform input,#searchform button{color:#ffffff}.modern .content-over-image:hover figure:before{opacity:0.6;}.main-menu .sub-menu .sub-links a:after{background-color:#ffffff}.sidebar .widget{border-bottom:1px solid #000;}.footer-sidebar .widget_rss li:after,.footer-sidebar .widget_pages li a:after,.footer-sidebar .widget_nav_menu li a:after,.footer-sidebar .widget_categories ul li:after, .footer-sidebar .widget_recent_entries li:after,.footer-sidebar .widget_recent_comments li:after{background-color:#8c919b;}.footer-sidebar .widget_ti_latest_comments .comment-text:after{border-bottom-color:#242628;}.footer-sidebar .widget_ti_latest_comments .comment-text:before{border-bottom-color:#585b61;}.footer-sidebar .widget_ti_latest_comments .comment-text{border-color:#585b61;}
.sub-menu-columns .sub-menu .sub-links > .menu-item-has-children > a {color:#009900;}
.title-with-sep{background:url("http://www.spieltgolf.de/wp-content/themes/simplemag/images/section-header.png") repeat-x 0 50%;}
/* Custom CSS */
</style>

<!-- BEGIN GADWP v4.9.3.2 Universal Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-20503859-1', 'auto');
  ga('send', 'pageview');
</script>

<!-- END GADWP Universal Tracking -->


<style id="custom-css-css">.classname{background:-webkit-gradient(linear,left top,left bottom,color-stop(0.05,#486e28),color-stop(1,#58a617));background:-moz-linear-gradient(center top,#486e28 5%,#58a617 100%);filter:progid:DXImageTransform.Microsoft.gradient(startColorstr='#486e28',endColorstr='#58a617');background-color:#486e28;-webkit-border-top-left-radius:36px;border-top-left-radius:36px;-webkit-border-top-right-radius:36px;border-top-right-radius:36px;-webkit-border-bottom-right-radius:36px;border-bottom-right-radius:36px;-webkit-border-bottom-left-radius:36px;border-bottom-left-radius:36px;text-indent:0;display:inline-block;color:#fff;font-family:Impact;font-size:17px;font-weight:700;font-style:normal;height:25px;line-height:25px;width:59px;text-decoration:none;text-align:center}.classname:hover{background:-webkit-gradient(linear,left top,left bottom,color-stop(0.05,#58a617),color-stop(1,#486e28));background:-moz-linear-gradient(center top,#58a617 5%,#486e28 100%);filter:progid:DXImageTransform.Microsoft.gradient(startColorstr='#58a617',endColorstr='#486e28');background-color:#58a617}.classname:active{position:relative;top:1px}</style>
<style type="text/css" title="dynamic-css" class="options-output">h1, h2, h3, h4, h5, h6, .main-menu a, .secondary-menu a, .widget_pages, .widget_categories, .widget_nav_menu, .tagline, .sub-title, .entry-meta, .entry-note, .read-more, #submit, .single .entry-content > p:first-of-type:first-letter, input#s, .single-author-box .vcard, .comment-author, .comment-meta, .comment-reply-link, #respond label, .copyright, #wp-calendar tbody, .latest-reviews i, .score-box .total{font-family:Oswald;font-weight:normal;font-style:normal;}.title-with-sep, .title-with-bg, .classic-layout .entry-title, .posts-slider .entry-title{font-size:48px;}.main-menu > ul > li{font-size:18px;}body{font-family:Lato;font-weight:normal;font-style:normal;font-size:16px;}body, .site-content, .layout-full .title-with-sep .title, .layout-full .title-with-sep .entry-title{background-color:#fff;}.entry-image, .paging-navigation .current, .link-pages span, .score-line span, .entry-breakdown .item .score-line, .widget_ti_most_commented span, .all-news-link .read-more{background-color:#009900;}.paging-navigation .current, .widget span i, .score-line span i, .all-news-link .read-more{color:#000000;}#masthead, .main-menu-fixed{background-color:#ffffff;}.top-strip, .secondary-menu .sub-menu, .top-strip #searchform input[type="text"], .top-strip .social li ul{background-color:#000000;}.secondary-menu a{color:#ffffff;}.secondary-menu a:hover{color:#009900;}.secondary-menu li, .top-strip #searchform input[type="text"]{border-color:#333333;}.top-strip .social li a{color:#ffffff;}.main-menu,.sticky-active .main-menu-fixed{background-color:#ffffff;}.main-menu > ul > li > a{color:#000;}.main-menu > ul > li > a:hover{color:#333;}.main-menu > ul > li:after{color:#eeeeee;}.main-menu{border-top:1px solid #000;}.main-menu{border-bottom:3px solid #000;}.main-menu .sub-menu,.main-menu .sub-menu-two-columns .sub-menu:before{background-color:#000000;}.sub-links li a{color:#ffffff;}.sub-links li a:hover{color:#009900;}.main-menu .sub-menu .sub-links a:after{background-color:#555555;}.main-menu .sub-menu:after{background-color:#242628;}.sub-posts li a{color:#ffffff;}.sub-posts li a:hover{color:#009900;}.modern .content-over-image figure:before{background-color:#009900;}.sidebar{border-top:1px solid #000;border-bottom:1px solid #000;border-left:1px solid #000;border-right:1px solid #000;}.slide-dock{background-color:#ffffff;}.slide-dock h3, .slide-dock a, .slide-dock p{color:#000000;}.footer-sidebar, .widget_ti_most_commented li a{background-color:#242628;}.footer-sidebar .widget h3{color:#009900;}.footer-sidebar{color:#8c919b;}.footer-sidebar .widget a{color:#8c919b;}.footer-sidebar .widget a:hover{color:#009900;}.widget-area-2, .widget-area-3, .footer-sidebar .widget{border-top:1px dotted #585b61;border-bottom:1px dotted #585b61;border-left:1px dotted #585b61;border-right:1px dotted #585b61;}.copyright{background-color:#222222;}.copyright, .copyright a{color:#8c919b;}</style><link rel='stylesheet' id='imapresponsivecss-css'  href='http://www.spieltgolf.de/wp-content/plugins/interactive-world-maps/js/responsive.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='iwm_front_css-css'  href='http://www.spieltgolf.de/wp-content/plugins/interactive-world-maps/styles.css?ver=1.0.0' type='text/css' media='all' />
</head>

<body class="single single-post postid-17797 single-format-gallery" itemscope itemtype="http://schema.org/WebPage">

    <div id="pageslide" class="st-menu st-effect">
    	<a href="#" id="close-pageslide"><i class="icomoon-remove-sign"></i></a>
    </div><!-- Sidebar in Mobile View -->
    
	    <section id="site" class="layout-full">
        <div class="site-content">
    
            <header id="masthead" role="banner" class="clearfix with-menu" itemscope itemtype="http://schema.org/WPHeader">
                
                <div class="no-print top-strip">
                    <div class="wrapper clearfix">
            
                        
<form method="get" id="searchform" action="http://www.spieltgolf.de/" role="search">
	<input type="text" name="s" id="s" value="Search" onfocus="if(this.value=='Search')this.value='';" onblur="if(this.value=='')this.value='Search';" />
    <button type="submit">
    	<i class="icomoon-search"></i>
    </button>
</form><ul class="social">
		<li><a href="#" class="icomoon-share social-share-link"></a>
			<ul><li><a href="https://www.facebook.com/spieltgolfde" class="icomoon-facebook" target="_blank"></a></li><li><a href="https://twitter.com/SpieltGolf" class="icomoon-twitter" target="_blank"></a></li>		</ul>
		</li>
	</ul>                        
                        <a href="#" id="open-pageslide" data-effect="st-effect"><i class="icomoon-menu"></i></a>
                        
                                            </div><!-- .wrapper -->
                </div><!-- .top-strip -->
                
                
                <div id="branding" class="animated">
                    <div class="wrapper">
                    
<div class="header header-default">
    <a class="logo" href="http://www.spieltgolf.de/">
        <img src="http://www.spieltgolf.de/wp-content/uploads/neu2.jpg" alt="SPIELTGOLF &#8211; Das kritische Golf Blog - Golf Magazin für Golfplätze, Profigolf und den Rest der Golfwelt" width="1200" height="153" />
    </a><!-- Logo -->
    
        <span class="tagline" itemprop="description">Golf Magazin für Golfplätze, Profigolf und den Rest der Golfwelt</span>
    </div><!-- .header-default -->                    </div><!-- .wrapper -->
                </div><!-- #branding -->
                
				<div class="no-print animated main-menu-container"><div class="main-menu-fixed"><nav class="wrapper main-menu" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><ul id="main-nav" class="menu"><li id="menu-item-13482" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://www.spieltgolf.de/category/profisport/">Profizirkus</a><div class="sub-menu"><ul class="sub-posts">
								<li>
									<figure>
										<a href="http://www.spieltgolf.de/ryder-cup-rueckblick-ii-inside-the-ropes/"><img src="http://www.spieltgolf.de/wp-content/uploads/Ryder-Cup-148-296x197.jpg" alt="Ryder Cup Rückblick II: Inside the Ropes" width="296" height="197" /></a>
									</figure>
									<a href="http://www.spieltgolf.de/ryder-cup-rueckblick-ii-inside-the-ropes/">Ryder Cup Rückblick II: Inside the Ropes</a>
								</li>
								<li>
									<figure>
										<a href="http://www.spieltgolf.de/ryder-cup-rueckblick-i-die-amerikanischen-fans/"><img src="http://www.spieltgolf.de/wp-content/uploads/Ryder-Cup-174-296x197.jpg" alt="Ryder Cup Rückblick I: Die amerikanischen Fans" width="296" height="197" /></a>
									</figure>
									<a href="http://www.spieltgolf.de/ryder-cup-rueckblick-i-die-amerikanischen-fans/">Ryder Cup Rückblick I: Die amerikanischen Fans</a>
								</li>
								<li>
									<figure>
										<a href="http://www.spieltgolf.de/davis-love-iiis-captains-picks-im-kandidatencheck/"><img src="http://www.spieltgolf.de/wp-content/uploads/rc-296x197.jpg" alt="Davis Love IIIs Captain&#8217;s Picks im Kandidatencheck" width="296" height="197" /></a>
									</figure>
									<a href="http://www.spieltgolf.de/davis-love-iiis-captains-picks-im-kandidatencheck/">Davis Love IIIs Captain&#8217;s Picks im Kandidatencheck</a>
								</li></ul>
<ul class="sub-links">
	<li id="menu-item-13487" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.spieltgolf.de/category/profisport/die-deutschen/">Die Deutschen</a><div class="sub-menu"></div>
</li>
	<li id="menu-item-13488" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.spieltgolf.de/category/profisport/masters/">Masters</a><div class="sub-menu"></div>
</li>
	<li id="menu-item-13489" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.spieltgolf.de/category/profisport/ryder-cup/">Ryder Cup</a><div class="sub-menu"></div>
</li>
	<li id="menu-item-13486" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.spieltgolf.de/rekorde/">Rekorde</a></li>
</ul>
</div>
</li>
<li id="menu-item-13479" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children"><a href="http://www.spieltgolf.de/category/platzkritik/">Plätze</a><div class="sub-menu"><ul class="sub-posts">
								<li>
									<figure>
										<a href="http://www.spieltgolf.de/eindhoven/"><img src="http://www.spieltgolf.de/wp-content/uploads/IMG_1395-296x197.jpg" alt="Eindhoven" width="296" height="197" /></a>
									</figure>
									<a href="http://www.spieltgolf.de/eindhoven/">Eindhoven</a>
								</li>
								<li>
									<figure>
										<a href="http://www.spieltgolf.de/sand-valley-golf-resort/"><img src="http://www.spieltgolf.de/wp-content/uploads/Chicago-247-296x197.jpg" alt="Sand Valley Golf Resort" width="296" height="197" /></a>
									</figure>
									<a href="http://www.spieltgolf.de/sand-valley-golf-resort/">Sand Valley Golf Resort</a>
								</li>
								<li>
									<figure>
										<a href="http://www.spieltgolf.de/whistling-straits/"><img src="http://www.spieltgolf.de/wp-content/uploads/Chicago-137-296x197.jpg" alt="Whistling Straits" width="296" height="197" /></a>
									</figure>
									<a href="http://www.spieltgolf.de/whistling-straits/">Whistling Straits</a>
								</li></ul>
<ul class="sub-links">
	<li id="menu-item-18158" class="menu-item menu-item-type-post_type menu-item-object-post"><a href="http://www.spieltgolf.de/unsere-besten-golfplaetze-in-deutschland-und-der-welt/">Ranking der gespielten Plätze</a></li>
	<li id="menu-item-13961" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.spieltgolf.de/weltkarte-der-platzbewertungen/">Weltkarte der Platzbewertungen</a></li>
	<li id="menu-item-13480" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.spieltgolf.de/category/platzkritik/deutschland-platzkritik/">Deutschland</a><div class="sub-menu"></div>
</li>
	<li id="menu-item-13481" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.spieltgolf.de/category/platzkritik/britische-inseln-platzkritik/">Britische Inseln</a><div class="sub-menu"></div>
</li>
	<li id="menu-item-13484" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.spieltgolf.de/category/platzkritik/kontinentaleuropa-platzkritik/">Kontinentaleuropa</a><div class="sub-menu"></div>
</li>
	<li id="menu-item-13485" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://www.spieltgolf.de/category/platzkritik/usa-platzkritik/">USA</a><div class="sub-menu"></div>
</li>
</ul>
</div>
</li>
<li id="menu-item-13490" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://www.spieltgolf.de/category/golf-in-den-medien/">Golfkultur</a><div class="sub-menu"><ul class="sub-posts">
								<li>
									<figure>
										<a href="http://www.spieltgolf.de/confidential-guide-to-golf-courses-von-tom-doak/"><img src="http://www.spieltgolf.de/wp-content/uploads/cgtg-296x197.jpg" alt="Confidential Guide to Golf Courses von Tom Doak" width="296" height="197" /></a>
									</figure>
									<a href="http://www.spieltgolf.de/confidential-guide-to-golf-courses-von-tom-doak/">Confidential Guide to Golf Courses von Tom Doak</a>
								</li>
								<li>
									<figure>
										<a href="http://www.spieltgolf.de/wie-die-golf-time-cheyenne-woods-zitiert/"><img src="http://www.spieltgolf.de/wp-content/uploads/Bildschirmfoto-2016-03-08-um-16.48.44-1-e1457467939960-296x197.png" alt="Wie die Golf Time Cheyenne Woods zitiert" width="296" height="197" /></a>
									</figure>
									<a href="http://www.spieltgolf.de/wie-die-golf-time-cheyenne-woods-zitiert/">Wie die Golf Time Cheyenne Woods zitiert</a>
								</li>
								<li>
									<figure>
										<a href="http://www.spieltgolf.de/winner-die-goscar-verleihung/"><img src="http://www.spieltgolf.de/wp-content/uploads/goscar-296x197.png" alt="And the Winner is: Die (G)Oscar-Verleihung" width="296" height="197" /></a>
									</figure>
									<a href="http://www.spieltgolf.de/winner-die-goscar-verleihung/">And the Winner is: Die (G)Oscar-Verleihung</a>
								</li></ul>
<ul class="sub-links">
	<li id="menu-item-13491" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.spieltgolf.de/category/golf-in-den-medien/buchkritik/">Buchkritik</a><div class="sub-menu"></div>
</li>
	<li id="menu-item-13646" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.spieltgolf.de/category/golf-in-den-medien/golfmagazine/">Golfmagazine</a><div class="sub-menu"></div>
</li>
	<li id="menu-item-13645" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.spieltgolf.de/category/golf-in-den-medien/flimmergolf/">Flimmergolf</a><div class="sub-menu"></div>
</li>
	<li id="menu-item-13493" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.spieltgolf.de/category/golf-in-den-medien/sky/">Sky</a><div class="sub-menu"></div>
</li>
	<li id="menu-item-13603" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.spieltgolf.de/subway-map/">Major-Map</a></li>
</ul>
</div>
</li>
<li id="menu-item-16933" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.spieltgolf.de/category/golfreisen/">Golfreisen</a><div class="sub-menu"><ul class="sub-posts">
								<li>
									<figure>
										<a href="http://www.spieltgolf.de/golfurlaub-rund-um-malmoe/"><img src="http://www.spieltgolf.de/wp-content/uploads/IMG_1874-296x197.jpg" alt="Golfurlaub rund um Malmö" width="296" height="197" /></a>
									</figure>
									<a href="http://www.spieltgolf.de/golfurlaub-rund-um-malmoe/">Golfurlaub rund um Malmö</a>
								</li>
								<li>
									<figure>
										<a href="http://www.spieltgolf.de/golfurlaub-auf-madeira/"><img src="http://www.spieltgolf.de/wp-content/uploads/IMG_5030-296x197.jpg" alt="Golfurlaub auf Madeira" width="296" height="197" /></a>
									</figure>
									<a href="http://www.spieltgolf.de/golfurlaub-auf-madeira/">Golfurlaub auf Madeira</a>
								</li>
								<li>
									<figure>
										<a href="http://www.spieltgolf.de/golf-urlaub-an-der-costa-brava/"><img src="http://www.spieltgolf.de/wp-content/uploads/LR-1040847-296x197.jpg" alt="Golf Urlaub an der Costa Brava" width="296" height="197" /></a>
									</figure>
									<a href="http://www.spieltgolf.de/golf-urlaub-an-der-costa-brava/">Golf Urlaub an der Costa Brava</a>
								</li></ul></div>
</li>
<li id="menu-item-12303" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.spieltgolf.de/beispiel-seite-2/">Über SpieltGolf!</a></li>
</ul></nav></div></div>            
            </header><!-- #masthead -->
    <main id="content" class="clearfix animated" role="main" itemprop="mainContentOfPage" itemscope itemtype="http://schema.org/Blog">

    
        <article id="post-17797" class="post-17797 post type-post status-publish format-gallery has-post-thumbnail hentry category-platzkritik category-usa-platzkritik category-wisconsin post_format-post-format-gallery" itemscope itemtype="http://schema.org/Article">

            <header class="wrapper entry-header page-header">
                <div class="entry-meta">
                                            <span class="vcard author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person">
                            <span>By</span>
                            <a href="http://www.spieltgolf.de/author/linksgolfer/" class="url fn n" rel="author" itemprop="url">
                                <span itemprop="name">Rüdiger Meyer (Linksgolfer)</span>
                            </a>
                        </span>
                                        <span class="entry-category"><a href="http://www.spieltgolf.de/category/platzkritik/" >Platzkritik</a>, <a href="http://www.spieltgolf.de/category/platzkritik/usa-platzkritik/" >USA</a>, <a href="http://www.spieltgolf.de/category/platzkritik/usa-platzkritik/wisconsin/" >Wisconsin</a></span><time class="entry-date updated" datetime="2016-11-01T23:28:24+00:00" itemprop="datePublished">1. November 2016</time>                </div>
                
                <div class="title-with-sep single-title">
                    <h1 class="entry-title" itemprop="headline">Blackwolf Run &#8211; River Course</h1>
                </div>
            </header>

                                                    <div class="entry-media">
                        
<div id="gallery-carousel">
    <ul class="carousel">
    <li class="gallery-item content-over-image">
					<figure>
						<img src="http://www.spieltgolf.de/wp-content/uploads/Chicago-227.jpg" alt="An Loch 6 von Blackwolf Run wird es patriotisch" width="870" height="580" /><span class="icon"></span><figcaption class="image-caption">An Loch 6 von Blackwolf Run wird es patriotisch</figcaption>
					</figure>
				</li><li class="gallery-item content-over-image">
					<figure>
						<img src="http://www.spieltgolf.de/wp-content/uploads/Chicago-235.jpg" alt="Brutal: Loch 11 von Blackwolf Run" width="870" height="580" /><span class="icon"></span><figcaption class="image-caption">Brutal: Loch 11 von Blackwolf Run</figcaption>
					</figure>
				</li><li class="gallery-item content-over-image">
					<figure>
						<img src="http://www.spieltgolf.de/wp-content/uploads/Chicago-217.jpg" alt="Der Auftakt von Blackwolf Run" width="870" height="580" /><span class="icon"></span><figcaption class="image-caption">Der Auftakt von Blackwolf Run</figcaption>
					</figure>
				</li><li class="gallery-item content-over-image">
					<figure>
						<img src="http://www.spieltgolf.de/wp-content/uploads/Chicago-222.jpg" alt="Blackwolf Run, Loch 5" width="870" height="580" /><span class="icon"></span><figcaption class="image-caption">Blackwolf Run, Loch 5</figcaption>
					</figure>
				</li><li class="gallery-item content-over-image">
					<figure>
						<img src="http://www.spieltgolf.de/wp-content/uploads/Chicago-233.jpg" alt="Blackwolf Run Loch 8" width="870" height="580" /><span class="icon"></span><figcaption class="image-caption">Blackwolf Run Loch 8</figcaption>
					</figure>
				</li><li class="gallery-item content-over-image">
					<figure>
						<img src="http://www.spieltgolf.de/wp-content/uploads/Chicago-231.jpg" alt="Durch diese hohle Gasse... Loch 8, Blackwolf Run" width="870" height="580" /><span class="icon"></span><figcaption class="image-caption">Durch diese hohle Gasse... Loch 8, Blackwolf Run</figcaption>
					</figure>
				</li><li class="gallery-item content-over-image">
					<figure>
						<img src="http://www.spieltgolf.de/wp-content/uploads/Chicago-239.jpg" alt="Blackwolf Run - Unter der Linden" width="870" height="580" /><span class="icon"></span><figcaption class="image-caption">Blackwolf Run - Unter der Linden</figcaption>
					</figure>
				</li><li class="gallery-item content-over-image">
					<figure>
						<img src="http://www.spieltgolf.de/wp-content/uploads/Chicago-242.jpg" alt="Blackwolf Run 18: Dyehard...with a Vengeance" width="870" height="580" /><span class="icon"></span><figcaption class="image-caption">Blackwolf Run 18: Dyehard...with a Vengeance</figcaption>
					</figure>
				</li>    </ul>
    <a class="carousel-nav prev" href="#"><i class="icomoon-chevron-left"></i></a>
    <a class="carousel-nav next" href="#"><i class="icomoon-chevron-right"></i></a>
</div>                    </div>
                            
    
            <div class="wrapper">

                                <div class="grids">
                    <div class="grid-8 column-1">
                
                                            <div class="entry-media">
                                                    </div>
                    
                    	
	<div class="single-box single-rating single-rating-top">
		<div class="clearfix inner">
			<div class="entry-breakdown inview">
			
				<h3 class="title">
					Unsere Bewertung				</h3>
				
									<div class="item clearfix">
						<h4>
							<span class="total">7</span>
							Linksgolfer						</h4>
						<div class="score-outer">
							<div class="score-line" style="width:70%;"></div>
						</div>
					</div>
								
			</div>
            
			<div class="rating-score-box" itemprop="reviewRating" itemscope itemtype="http://schema.org/Rating">
				
				                                <meta itemprop="worstRating" content="1" />
                <meta itemprop="bestRating" content="10" />
                <span itemprop="ratingValue" class="hidden">7.0</span>
                <div class="score">
                    <input class="knob" data-width="74" data-height="74" data-displayInput="true" data-readonly="true" data-fgColor="#009900" data-bgColor="#ffffff" data-thickness=".20" value="7.0" />
                </div>
					
			</div>
<p style="text-align: center;"><a href="http://www.spieltgolf.de/?p=10907">Erklärung der Bewertungsskala</a></p>
		</div>
	</div>

                    
                    <div class="single-box clearfix entry-content" itemprop="articleBody">
                        <p>Was zur Hölle ist das denn?&#8220; Das war meine erste Reaktion, als 20 Kilometer vor Kohler, Wisconsin ein gigantischer Fahnenmast ins Blickfeld kam. Nun ist die Zurschaustellung der Landesflagge in den USA nicht gerade ungewöhnlich. Aber in dieser Größe? Noch schockierender wird es, als der 125 Meter hohe Flaggenmast mit seinem 20&#215;40 Meter großen Star Spangled Banner näher kommt. Denn er steht nicht irgendwo. Er steht direkt neben dem River Course von Blackwolf Run.</p>
<p>2014 errichtete eine Versicherung das Monument, nachdem kleinere Versionen dem Wind nicht standhielten und beinahe auf den Highway stürzten. Jetzt weht die Flagge direkt hinter dem sechsten Grün des River Courses. Blackwolf Run ist die Keimzelle des American Clubs. Neben dem River Courses gehören der Meadows Course sowie die 36 Löcher des 15 Kilometer entfernt liegenden Whistling Straits dazu. Alle Plätze wurden von Pete Dye gestaltet, der mit Eigentümer Herbert V. Kohler eine fruchtbare Partnerschaft gebildet hat.</p>
<p>Als Kohler 1988 den ersten Platz bauen ließ, hatte er wenig mit Golf am Hut. Der Chef der Kohler Company, einem Imperium für Küchen- und Badezimmerarmaturen, wollte einen zusätzlichen Anreiz für seine Mustersiedlung. Das bescheiden Kohler getaufte Örtchen wurde für die Arbeiter der Firma errichtet und sollte nun Kunden mit Golfplätzen und einem 5-Sterne-Hotel anlocken. Zehn Jahre später kam Whistling Straits dazu. Allerdings haben die beiden Anlagen wenig gemeinsam.</p>
<p>Nicht nur, dass Blackwolf Run ein Parkland-Platz ist. Während in Whistling Straits Laufen Pflicht ist, fahren in Blackwolf Run eigentlich alle mit dem Cart. Tatsächlich ist laufen so ungewöhnlich, dass der Mann im Pro-Shop panisch an den Starter &#8222;We&#8217;ve got two Walkers!&#8220; durchfunkt, als stünden vor ihm gerade <b><a href="http://walkingdead.wikia.com/wiki/File:The_walking_dead_walkers_2.jpeg">diese Art Walker</a></b>. Allerdings gibt es auch ein gutes Argument für die Benutzung eines Carts: an zwei Stellen sind zwischen den Löchern sehr lange Laufwege, teilweise sogar bergauf zu bewältigen. Wer läuft, bekommt an diesen Stellen einen Transfer-Shuttle angeboten. Leider fiel der Transfer nach Loch 13 aus, und als wir den gefühlten Kilometer zum nächsten Loch laufen, entfleucht dem entgegenkommenden Cartfahrer ein ehrfürchtiges &#8222;Respekt&#8220;.</p>
<p>Der <b><a href="https://www.americanclubresort.com/golf/blackwolf-run/the-river">River Course</a></b> trägt seinen Namen, weil an 12 Löchern der Sheboygan River ins Spiel kommt. Pete Dye gelang es, den Fluss auf mannigfaltige Weise in sein Design zu integrieren. Die ersten Löcher hält er den Fluss noch dezent im Hintergrund. Am ersten Loch, einem mittellangen Par 5, muss man den Ball schon sehr weit nach links verziehen, um ihn ins Spiel zu bringen. An der 2 und der 3 ist er gar nicht zu sehen. Nicht, dass die Löcher deshalb langweilig wären. Die 2 ist ein gelungenes, kurzes Par 4, das aufgrund seiner vielen Hügel auf der rechten Seite &#8222;Burial Mounds&#8220; heißt, und die 3 ist ein sehr reizvolles Dogleg nach rechts (wenn man den Ball nicht gerade direkt gegen den Baum im Dogleg ballert und ihn danach nicht wieder findet).</p>
<p>Richtig ins Spiel kommt das Wasser zum ersten Mal an der 4 &#8211; auch wenn das Par 3 technisch gesehen nicht am Fluss, sondern an einem künstlichen See liegt. Hiernach folgt der erste lange Transfer, der uns auf den höchsten Punkt des Platzes bringt. Von einem stark erhöhten Tee hat man einen traumhaften Blick auf den Sheboygan, der sich auf der rechten Seite entlangschlängelt. Mit 390 Metern von den Backtees sieht das Loch recht kurz aus, doch vom Tee gibt es nur wenig Roll und das erhöhte Grün erfordert einen Schläger mehr. Die 6 ist schließlich ein gewöhnungsbedürftiges Loch. Das scharfe Dogleg nach rechts sorgt dafür, dass man am Tee besser den Driver im Bag lässt, was angesichts der Kürze des Par 4s kein Problem darstellt. Hat man das Dogleg erreicht, weiß man, wie sich Gulliver im Land der Riesen fühlte, denn im Hintergrund kommt der gigantische Fahnenmast ins Blickfeld. </p>
<p>Noch mehr Ehrfurcht flößt allerdings der Abschlag der 8 ein. Die Teeboxen sind direkt vor einer steilen Schlucht gebaut und irgendwo zwischen den Bäumen sieht man ein winziges Fleckchen Fairway. Wer seinen Ball richtig weit hauen kann, kann die Bahn abkürzen, da das Fairway 90 Grad nach rechts abknickt. Allen anderen hilft nur ein guter Schlag und ein Stoßgebet. Die Hindernisse des Par 5s sind damit aber noch nicht überwältigt. Anschließend teilt sich das Fairway in zwei Ebenen und rechts neben dem Grün lauert der Fluß, der die folgenden Löcher zum ständigen Begleiter wird.</p>
<p>Bahn 9 gehört dabei zu den visuellen Favoriten. Eigentlich ist das kurze Par 4 recht simpel: Drive geradeaus hauen und dann ein mittleres oder kurzes Eisen ins Grün spielen. Doch rechts lauert ein kleines Fleckchen Fairway direkt vor dem Grün, das Birdie-Fantasien weckt. Besonders für einen Linkshänder ist es verlockend. Man kann den Ball auf die Ecke des Flusses zielen und schön zurückfaden lassen &#8211; nur um anschließend verblüfft festzustellen, dass man plötzlich zwei Mal in Folge einen Draw gespielt kann.</p>
<p>Das Königsloch des Platzes ist aber wohl die 11 &#8211; vielleicht eines der schwierigsten Par 5s, die ich jemals gesehen habe. 568 Meter von den Backtees, 477 Meter von den weißen Tees klingen schon taff genug. Aber das Loch bewegt sich die ganze Zeit am Sheboygan River entlang, der hier einen dramatischen Knick nach rechts macht. Nur die längsten Hitter können den Knick aus dem Spiel nehmen. Alle anderen müssen mit dem zweiten Schlag über den Fluss auf ein schmales Fairway spielen und haben anschließend noch ein mittleres bis langes Eisen ins Grün. Ich kann mit Fug und Recht behaupten, selten auf ein Par stolzer gewesen zu sein, als an diesem Loch.</p>
<p>Überhaupt gehört der Platz zu den schwierigsten Plätzen, die man in den USA spielen kann. Mit einem Course Rating von 76.2 und einem Slope-Wert von 151 ist der River Course höher geratet als sein Schwesternplatz Whistling Straits. Und der persönliche Vergleich unterstützt diese Werte. Eines der schwierigsten Löcher des Platzes trägt es sogar im Namen. Die 18, ein 466 Meter langes Par 4, wurde auf den Namen Dyehard getauft und besitzt ein diabolisches Feature. Als ob es noch nicht genügend Wasserhindernisse gäbe, kann der tiefe Bunker, der sich die gesamte linke Seite des Lochs entlang zieht, bei Bedarf geflutet werden. Eine Möglichkeit, die beispielsweise bei der U.S. Women&#8217;s Open 1998 genutzt wurde.</p>
<p>Für deutsche Gäste hält Blackwolf Run das größte Highlight allerdings auf der 16 bereit. Denn das Loch erhielt in Erinnerung an die deutschen Einwanderer, die im 19.Jahrhundert ein Drittel der Bevölkerung von Wisconsin ausmachten, einen deutschen Namen. Abgeleitet von Walther von der Vogelweides Lied &#8222;Under der Linden&#8220; wurde das Loch &#8222;Unter der Linden&#8220; getauft. Dies mag vielleicht im <b><a href="https://en.wikipedia.org/wiki/Wisconsin_German">Wisconsin German</a></b> korrekt sein. Mich erfüllte es allerdings mit ebenso viel Freude, wie &#8222;Latte Makkiato&#8220; auf deutschen Café-Tafeln oder &#8222;Spagetti Bolonese&#8220; in Speisekarten. </p>
<p><b>Gespielt am:</b> 26.9.2016</p>
<p><b>Disclaimer:</b> Das Greenfee für die Runde wurde gestellt.</p>

<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Ähnliche Beiträge</em></h3>
</div>                                            </div><!-- .entry-content -->

                    
<div class="clearfix single-box social-box social-colors">
	<h3 class="title">Share on</h3>
    <ul>
        <li class="share-facebook">
            <a href="http://www.facebook.com/sharer.php?u=http://www.spieltgolf.de/blackwolf-run-river-course/&amp;t=Blackwolf Run &#8211; River Course" target="blank">
                <i class="icomoon-facebook"></i>
                Facebook            </a>
        </li>
        <li class="share-twitter">
            <a href="https://twitter.com/intent/tweet?original_referer=http://www.spieltgolf.de/blackwolf-run-river-course/&amp;text=Blackwolf Run &#8211; River Course&amp;tw_p=tweetbutton&amp;url=http://www.spieltgolf.de/blackwolf-run-river-course/&amp;via=@spieltgolf" target="_blank">
				<i class="icomoon-twitter"></i>
				Twitter            </a>
        </li>
        <li class="share-pinterest">
                        <a href="//pinterest.com/pin/create/button/?url=http://www.spieltgolf.de/blackwolf-run-river-course/&amp;media=http://www.spieltgolf.de/wp-content/uploads/Chicago-227-1024x683.jpg&amp;description=Blackwolf Run &#8211; River Course" target="_blank">
				<i class="icomoon-pinterest"></i>
				Pinterest            </a>
        </li>
        <li class="share-gplus">
            <a href="https://plusone.google.com/_/+1/confirm?hl=en-US&amp;url=http://www.spieltgolf.de/blackwolf-run-river-course/" target="_blank">
				<i class="icomoon-google-plus"></i>
				Google +            </a>
        </li>
        <li class="share-linkedin">
            <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.spieltgolf.de/blackwolf-run-river-course/&amp;title=Blackwolf Run &#8211; River Course&amp;source=SPIELTGOLF &#8211; Das kritische Golf Blog">
                <i class="icomoon-linkedin"></i>
                LinkedIn            </a>
       </li>
        <li class="share-mail">
            <a href="mailto:?subject=Blackwolf Run &#8211; River Course&amp;body=http://www.spieltgolf.de/blackwolf-run-river-course/">
            	<i class="icomoon-envelope"></i>
				Email            </a>
       </li>
    </ul>
</div><!-- social-box -->
<div class="single-box author-box single-author-box">

	<ul class="author-tabs-button clearfix">
        <li><a href="#author-bio">Bio</a></li>
        <li><a href="#author-posts">Latest Posts</a></li>
    </ul>
    
    <div class="author-tabs-content">
    	<div class="clearfix inner">
            
			<div id="author-bio">
                <div class="avatar">
                    <a href="http://www.spieltgolf.de/author/linksgolfer/">
                		<img src="http://www.spieltgolf.de/wp-content/uploads/IMG_1524-150x150.jpg" width="70" height="70" alt="Rüdiger Meyer (Linksgolfer)" class="avatar avatar-70 wp-user-avatar wp-user-avatar-70 alignnone photo" />                    </a>
                </div><!-- .avatar -->
                <div class="author-info" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person">
                    <span class="vcard author">
                        <span class="fn"> 
                            <a href="http://www.spieltgolf.de/author/linksgolfer/" rel="author" itemprop="url">
                                <span itemprop="name">Rüdiger Meyer (Linksgolfer)</span>
                            </a>
                        </span>
                    </span>
                    <p itemprop="description">
						…SPIELTGOLF! mit links. Ansonsten bekommt er mit links nichts auf die Reihe. Seit 2005 ist er dem Golfsport verfallen und hat es bis zur Grenze zur Einstelligkeit geschafft, aber nie darunter. Er arbeitet als Redakteur bei einer deutschen Zeitschrift und als freier Mitarbeiter für die Golf Punk. Seit 2009 macht er die Blogosphäre unsicher                    </p>
                </div><!-- .info -->
                <ul class="author-social">
					                        <li>
                            <a class="user-url" href="http://www.spieltgolf.de">
                                Website                            </a>
                        </li>
                                        
                                
                                        
                                
                                        
                    
                                    </ul><!-- .author-social -->
            </div><!-- #author-bio -->
      
    		<div id="author-posts">
                <div class="avatar">
                	<a href="http://www.spieltgolf.de/author/linksgolfer/">
                		<img src="http://www.spieltgolf.de/wp-content/uploads/IMG_1524-150x150.jpg" width="109" height="109" alt="Rüdiger Meyer (Linksgolfer)" class="avatar avatar-109 wp-user-avatar wp-user-avatar-109 alignnone photo" />                    </a>
                </div><!-- .avatar -->
                <div class="author-info">
					Latest Posts By                    <a href="http://www.spieltgolf.de/author/linksgolfer/" rel="author">
                       Rüdiger Meyer (Linksgolfer)                    </a>
                    <ul>
					                         <li>
                         	<a href="http://www.spieltgolf.de/sand-valley-golf-resort/">Sand Valley Golf Resort</a>
                         </li>
                                             <li>
                         	<a href="http://www.spieltgolf.de/whistling-straits/">Whistling Straits</a>
                         </li>
                                             <li>
                         	<a href="http://www.spieltgolf.de/unsere-besten-golfplaetze-in-deutschland-und-der-welt/">Unsere besten Golfplätze in Deutschland und der Welt</a>
                         </li>
                                    	</ul>
                </div>
    		</div><!-- #author-posts -->
            
    	</div>
    </div>
    
</div><!-- .tabs -->
                    
                                            <nav class="single-box clearfix nav-single">
                            
                                                        <div class="nav-previous">
                                <a href="http://www.spieltgolf.de/covesea-spass-fuer-wenig-geld/" rel="prev"><i class="icomoon-chevron-left"></i><span class="sub-title">Previous article</span>Covesea &#8211; Spaß für wenig Geld</a>                            </div>
                            
                                                            <span class="sep"></span>
                             

                                                        <div class="nav-next">
                                <a href="http://www.spieltgolf.de/cog-hill-4/" rel="next"><i class="icomoon-chevron-right"></i><span class="sub-title">Next article</span>Cog Hill #4</a>                            </div>
                                                    </nav><!-- .nav-single -->
                    

                    
                    
<div id="comments" class="single-box comments-area">

	
					<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Schreibe einen Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/blackwolf-run-river-course/#respond" style="display:none;">Antworten abbrechen</a></small></h3>				<form action="http://www.spieltgolf.de/wp-comments-post.php" method="post" id="commentform" class="comment-form">
					<p class="comment-notes"><span id="email-notes">Deine E-Mail-Adresse wird nicht veröffentlicht.</span> Erforderliche Felder sind mit <span class="required">*</span> markiert.</p><p class="comment-form-comment"><label for="comment">Kommentar</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">E-Mail <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='17797' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="988a7bfb14" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Benachrichtige mich über nachfolgende Kommentare via E-Mail.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Benachrichtige mich über neue Beiträge via E-Mail.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="173"/></p>				</form>
					</div><!-- #respond -->
		
</div><!-- #comments -->

                                        </div><!-- .grid-8 -->

                    <div class="grid-4 column-2">
    <aside class="sidebar" role="complementary" itemscope itemtype="http://schema.org/WPSideBar">
        <div id="search-2" class="widget widget_search">
<form method="get" id="searchform" action="http://www.spieltgolf.de/" role="search">
	<input type="text" name="s" id="s" value="Search" onfocus="if(this.value=='Search')this.value='';" onblur="if(this.value=='')this.value='Search';" />
    <button type="submit">
    	<i class="icomoon-search"></i>
    </button>
</form></div><div id="text-4" class="widget widget_text"><h3>Bild des Tages</h3>			<div class="textwidget"><script type='text/javascript'>
	jQuery(document).ready(function($) {
		$('.instaslider-nr-2').pllexislider({
			animation: 'slide',
			slideshowSpeed: 7000,
			directionNav: true,
			controlNav: false,
			prevText: '',
			nextText: '',
		});
	});
</script>
<div class='pllexislider pllexislider-normal instaslider-nr-2'>
<ul class='no-bullet slides'>
<li><a href="https://www.instagram.com/spieltgolf/" target="_blank" title="Praia del Rey Portugal Hole 13 Nice course at thehellip"><img src="http://www.spieltgolf.de/wp-content/uploads/14487356_704280583068171_2636324438945038336_n-1-1024x1024.jpg" alt="Praia del Rey Portugal Hole 13 Nice course at thehellip" title="Praia del Rey Portugal Hole 13 Nice course at thehellip" /></a><div class='jr-insta-datacontainer'>
<span class='jr-insta-time'>3 Tagen ago</span>
<span class='jr-insta-username'>by <a rel='nofollow' href='https://www.instagram.com/spieltgolf/' target='_blank'>spieltgolf</a></span>
<span class='jr-insta-caption'>Praia de'l Rey, Portugal. Hole 13. Nice course at the Atlantic Coast. &nbsp;<a href="https://www.instagram.com/explore/tags/golf/" rel="nofollow" target="_blank">#golf</a>&nbsp; &nbsp;<a href="https://www.instagram.com/explore/tags/golfcourse/" rel="nofollow" target="_blank">#golfcourse</a>&nbsp; &nbsp;<a href="https://www.instagram.com/explore/tags/golfing/" rel="nofollow" target="_blank">#golfing</a>&nbsp; &nbsp;<a href="https://www.instagram.com/explore/tags/instagolf/" rel="nofollow" target="_blank">#instagolf</a>&nbsp; &nbsp;<a href="https://www.instagram.com/explore/tags/travel/" rel="nofollow" target="_blank">#travel</a>&nbsp; &nbsp;<a href="https://www.instagram.com/explore/tags/portugal/" rel="nofollow" target="_blank">#portugal</a>&nbsp; &nbsp;<a href="https://www.instagram.com/explore/tags/praiadelrey/" rel="nofollow" target="_blank">#praiadelrey</a>&nbsp; &nbsp;<a href="https://www.instagram.com/explore/tags/nofilter/" rel="nofollow" target="_blank">#nofilter</a>&nbsp; &nbsp;<a href="https://www.instagram.com/explore/tags/golfaddict/" rel="nofollow" target="_blank">#golfaddict</a>&nbsp; &nbsp;<a href="https://www.instagram.com/explore/tags/lovegolf/" rel="nofollow" target="_blank">#lovegolf</a>&nbsp; &nbsp;<a href="https://www.instagram.com/explore/tags/reisegolfer/" rel="nofollow" target="_blank">#reisegolfer</a>&nbsp; &nbsp;<a href="https://www.instagram.com/explore/tags/spieltgolf/" rel="nofollow" target="_blank">#spieltgolf</a>&nbsp;</span>
</div>
</li><li><a href="https://www.instagram.com/spieltgolf/" target="_blank" title="Kawana Fuji Course Izu Peninsula Japan The wonderful short Parhellip"><img src="http://www.spieltgolf.de/wp-content/uploads/15056617_162859920849306_7702416794698383360_n-1024x1024.jpg" alt="Kawana Fuji Course Izu Peninsula Japan The wonderful short Parhellip" title="Kawana Fuji Course Izu Peninsula Japan The wonderful short Parhellip" /></a><div class='jr-insta-datacontainer'>
<span class='jr-insta-time'>6 Tagen ago</span>
<span class='jr-insta-username'>by <a rel='nofollow' href='https://www.instagram.com/spieltgolf/' target='_blank'>spieltgolf</a></span>
<span class='jr-insta-caption'>Kawana Fuji Course, Izu Peninsula, Japan. The wonderful short Par 4 Hole7 with the elevated green. &nbsp;<a href="https://www.instagram.com/explore/tags/golf/" rel="nofollow" target="_blank">#golf</a>&nbsp; &nbsp;<a href="https://www.instagram.com/explore/tags/golfcourse/" rel="nofollow" target="_blank">#golfcourse</a>&nbsp; &nbsp;<a href="https://www.instagram.com/explore/tags/instagolf/" rel="nofollow" target="_blank">#instagolf</a>&nbsp; &nbsp;<a href="https://www.instagram.com/explore/tags/golfing/" rel="nofollow" target="_blank">#golfing</a>&nbsp; &nbsp;<a href="https://www.instagram.com/explore/tags/green/" rel="nofollow" target="_blank">#green</a>&nbsp; &nbsp;<a href="https://www.instagram.com/explore/tags/travel/" rel="nofollow" target="_blank">#travel</a>&nbsp; &nbsp;<a href="https://www.instagram.com/explore/tags/japan/" rel="nofollow" target="_blank">#japan</a>&nbsp; &nbsp;<a href="https://www.instagram.com/explore/tags/kawana/" rel="nofollow" target="_blank">#kawana</a>&nbsp; &nbsp;<a href="https://www.instagram.com/explore/tags/fuji/" rel="nofollow" target="_blank">#fuji</a>&nbsp; &nbsp;<a href="https://www.instagram.com/explore/tags/lovegolf/" rel="nofollow" target="_blank">#lovegolf</a>&nbsp; &nbsp;<a href="https://www.instagram.com/explore/tags/golfaddict/" rel="nofollow" target="_blank">#golfaddict</a>&nbsp; &nbsp;<a href="https://www.instagram.com/explore/tags/reisegolfer/" rel="nofollow" target="_blank">#reisegolfer</a>&nbsp; &nbsp;<a href="https://www.instagram.com/explore/tags/spieltgolf/" rel="nofollow" target="_blank">#spieltgolf</a>&nbsp;</span>
</div>
</li><li><a href="https://www.instagram.com/spieltgolf/" target="_blank" title="Titirangi GC Auckland New Zealand The only Alister McKenzie coursehellip"><img src="http://www.spieltgolf.de/wp-content/uploads/15035556_1729366900723658_7665223773779394560_n-1024x1024.jpg" alt="Titirangi GC Auckland New Zealand The only Alister McKenzie coursehellip" title="Titirangi GC Auckland New Zealand The only Alister McKenzie coursehellip" /></a><div class='jr-insta-datacontainer'>
<span class='jr-insta-time'>1 Woche ago</span>
<span class='jr-insta-username'>by <a rel='nofollow' href='https://www.instagram.com/spieltgolf/' target='_blank'>spieltgolf</a></span>
<span class='jr-insta-caption'>Titirangi GC, Auckland, New Zealand. The only Alister McKenzie course in New Zealand. &nbsp;<a href="https://www.instagram.com/explore/tags/golf/" rel="nofollow" target="_blank">#golf</a>&nbsp; &nbsp;<a href="https://www.instagram.com/explore/tags/golfcourse/" rel="nofollow" target="_blank">#golfcourse</a>&nbsp; &nbsp;<a href="https://www.instagram.com/explore/tags/instagolf/" rel="nofollow" target="_blank">#instagolf</a>&nbsp; &nbsp;<a href="https://www.instagram.com/explore/tags/golfing/" rel="nofollow" target="_blank">#golfing</a>&nbsp; &nbsp;<a href="https://www.instagram.com/explore/tags/travel/" rel="nofollow" target="_blank">#travel</a>&nbsp; &nbsp;<a href="https://www.instagram.com/explore/tags/newzealand/" rel="nofollow" target="_blank">#newzealand</a>&nbsp; &nbsp;<a href="https://www.instagram.com/explore/tags/auckland/" rel="nofollow" target="_blank">#auckland</a>&nbsp; &nbsp;<a href="https://www.instagram.com/explore/tags/titirangi/" rel="nofollow" target="_blank">#titirangi</a>&nbsp; &nbsp;<a href="https://www.instagram.com/explore/tags/mackenzie/" rel="nofollow" target="_blank">#mackenzie</a>&nbsp; &nbsp;<a href="https://www.instagram.com/explore/tags/golfaddict/" rel="nofollow" target="_blank">#golfaddict</a>&nbsp; &nbsp;<a href="https://www.instagram.com/explore/tags/lovegolf/" rel="nofollow" target="_blank">#lovegolf</a>&nbsp; &nbsp;<a href="https://www.instagram.com/explore/tags/reisegolfer/" rel="nofollow" target="_blank">#reisegolfer</a>&nbsp; &nbsp;<a href="https://www.instagram.com/explore/tags/spieltgolf/" rel="nofollow" target="_blank">#spieltgolf</a>&nbsp;</span>
</div>
</li><li><a href="https://www.instagram.com/spieltgolf/" target="_blank" title="Spey Bay GC A solid Links course north of Elginhellip"><img src="http://www.spieltgolf.de/wp-content/uploads/14714490_1071366686317298_7391427494219350016_n-1024x1024.jpg" alt="Spey Bay GC A solid Links course north of Elginhellip" title="Spey Bay GC A solid Links course north of Elginhellip" /></a><div class='jr-insta-datacontainer'>
<span class='jr-insta-time'>2 Wochen ago</span>
<span class='jr-insta-username'>by <a rel='nofollow' href='https://www.instagram.com/spieltgolf/' target='_blank'>spieltgolf</a></span>
<span class='jr-insta-caption'>Spey Bay GC. A solid Links course north of Elgin. &nbsp;<a href="https://www.instagram.com/explore/tags/golf/" rel="nofollow" target="_blank">#golf</a>&nbsp; &nbsp;<a href="https://www.instagram.com/explore/tags/golfcourse/" rel="nofollow" target="_blank">#golfcourse</a>&nbsp; &nbsp;<a href="https://www.instagram.com/explore/tags/linksgolf/" rel="nofollow" target="_blank">#linksgolf</a>&nbsp; &nbsp;<a href="https://www.instagram.com/explore/tags/instagolf/" rel="nofollow" target="_blank">#instagolf</a>&nbsp; &nbsp;<a href="https://www.instagram.com/explore/tags/golfing/" rel="nofollow" target="_blank">#golfing</a>&nbsp; &nbsp;<a href="https://www.instagram.com/explore/tags/travel/" rel="nofollow" target="_blank">#travel</a>&nbsp; &nbsp;<a href="https://www.instagram.com/explore/tags/scotland/" rel="nofollow" target="_blank">#scotland</a>&nbsp; &nbsp;<a href="https://www.instagram.com/explore/tags/moray/" rel="nofollow" target="_blank">#moray</a>&nbsp; &nbsp;<a href="https://www.instagram.com/explore/tags/moraycoast/" rel="nofollow" target="_blank">#moraycoast</a>&nbsp; &nbsp;<a href="https://www.instagram.com/explore/tags/speybay/" rel="nofollow" target="_blank">#speybay</a>&nbsp; &nbsp;<a href="https://www.instagram.com/explore/tags/lovegolf/" rel="nofollow" target="_blank">#lovegolf</a>&nbsp; &nbsp;<a href="https://www.instagram.com/explore/tags/golfaddict/" rel="nofollow" target="_blank">#golfaddict</a>&nbsp; &nbsp;<a href="https://www.instagram.com/explore/tags/reisegolfer/" rel="nofollow" target="_blank">#reisegolfer</a>&nbsp; &nbsp;<a href="https://www.instagram.com/explore/tags/spieltgolf/" rel="nofollow" target="_blank">#spieltgolf</a>&nbsp;</span>
</div>
</li><li><a href="https://www.instagram.com/spieltgolf/" target="_blank" title="Boat of Garten A sometimes overlooked gem by James Braidhellip"><img src="http://www.spieltgolf.de/wp-content/uploads/14693903_1210038339035177_4195251976591638528_n-1024x1024.jpg" alt="Boat of Garten A sometimes overlooked gem by James Braidhellip" title="Boat of Garten A sometimes overlooked gem by James Braidhellip" /></a><div class='jr-insta-datacontainer'>
<span class='jr-insta-time'>3 Wochen ago</span>
<span class='jr-insta-username'>by <a rel='nofollow' href='https://www.instagram.com/spieltgolf/' target='_blank'>spieltgolf</a></span>
<span class='jr-insta-caption'>Boat of Garten. A sometimes overlooked gem by James Braid in the scottish Highlands. &nbsp;<a href="https://www.instagram.com/explore/tags/golf/" rel="nofollow" target="_blank">#golf</a>&nbsp; &nbsp;<a href="https://www.instagram.com/explore/tags/golfcourse/" rel="nofollow" target="_blank">#golfcourse</a>&nbsp; &nbsp;<a href="https://www.instagram.com/explore/tags/golfing/" rel="nofollow" target="_blank">#golfing</a>&nbsp; &nbsp;<a href="https://www.instagram.com/explore/tags/instagolf/" rel="nofollow" target="_blank">#instagolf</a>&nbsp; &nbsp;<a href="https://www.instagram.com/explore/tags/travel/" rel="nofollow" target="_blank">#travel</a>&nbsp; &nbsp;<a href="https://www.instagram.com/explore/tags/scotland/" rel="nofollow" target="_blank">#scotland</a>&nbsp; &nbsp;<a href="https://www.instagram.com/explore/tags/boatofgarten/" rel="nofollow" target="_blank">#boatofgarten</a>&nbsp; &nbsp;<a href="https://www.instagram.com/explore/tags/golfaddict/" rel="nofollow" target="_blank">#golfaddict</a>&nbsp; &nbsp;<a href="https://www.instagram.com/explore/tags/lovegolf/" rel="nofollow" target="_blank">#lovegolf</a>&nbsp; &nbsp;<a href="https://www.instagram.com/explore/tags/green/" rel="nofollow" target="_blank">#green</a>&nbsp; &nbsp;<a href="https://www.instagram.com/explore/tags/fairway/" rel="nofollow" target="_blank">#fairway</a>&nbsp; &nbsp;<a href="https://www.instagram.com/explore/tags/spieltgolf/" rel="nofollow" target="_blank">#spieltgolf</a>&nbsp; &nbsp;<a href="https://www.instagram.com/explore/tags/reisegolfer/" rel="nofollow" target="_blank">#reisegolfer</a>&nbsp;</span>
</div>
</li></ul>
</div></div>
		</div><div id="text-3" class="widget widget_text"><h3>Deutsche Platzkritiken</h3>			<div class="textwidget"><div id='iwm_map_canvas'><div id='map_canvas_2' class='i_world_map'><div class='iwm_placeholder'><img width='32px' src='http://www.spieltgolf.de/wp-content/plugins/interactive-world-maps/imgs/placeholder.png'><br>Deutschland</div></div></div></div>
		</div><div id="text-5" class="widget widget_text"><h3>Gezwitscher</h3>			<div class="textwidget"><script type="text/javascript">jQuery(document).ready(function($){var config = {feeds: {twitter: {url: "http://www.spieltgolf.de/wp-content/plugins/wordpress-social-stream/inc/dcwp_twitter.php?1=dmOjj7BGKgS6N183WxGVHzbm6&2=1a5dn19JqzvtAv6AQT4Pjum0J8njJoj2X1gH4puOztvrRssTwf&3=92804262-yC6WIMRN4pSYPFkbwlazgkKW7ixG7Sbq04u35Twj0&4=4w4ubIzBa9IQysENf3FGffNCnPIEzqaYMF0TwP5zr1MvC",id: "Linksgolfer, Reisegolfer",intro: "Tweeted",search: "Tweeted",images: "",thumb: true,retweets: false,replies: false,out: "intro,text,share"}},remove:"",max: "limit",days: 50,limit: 50,speed: 600,rotate: {delay: 6000, direction: "up"},container: "dcwss",cstream: "stream",content: "dcwss-content",imagePath: "http://www.spieltgolf.de/wp-content/plugins/wordpress-social-stream/images/dcwss-light-1/",iconPath: "http://www.spieltgolf.de/wp-content/plugins/wordpress-social-stream/images/dcwss-dark/"};if(!jQuery().dcSocialStream) { $.getScript("http://www.spieltgolf.de/wp-content/plugins/wordpress-social-stream/js/jquery.social.stream.1.5.10.1.min.js", function(){$("#social-stream-14994").dcSocialStream(config);}); } else {$("#social-stream-14994.dc-feed").dcSocialStream(config);}});</script>
<div id="social-stream-14994" class="dc-feed light"></div></div>
		</div><div id="ti_site_authors-2" class="widget widget_ti_site_authors"><h3>Wir bloggen hier!</h3>        
		<div class="inner">
			<ul class="authors-list">
			                
                <li class="clearfix">
                    <a class="author-avatar" href="http://www.spieltgolf.de/author/linksgolfer/" title="Rüdiger Meyer (Linksgolfer)" rel="author">
                        <img src="http://www.spieltgolf.de/wp-content/uploads/IMG_1524-150x150.jpg" width="78" height="78" alt="Rüdiger Meyer (Linksgolfer)" class="avatar avatar-78 wp-user-avatar wp-user-avatar-78 alignnone photo" />                    </a>
                                            <span class="author-name">
                            <a href="http://www.spieltgolf.de/author/linksgolfer/" rel="author">
                                <span class="f-name">Rüdiger Meyer</span> <span class="l-name">Linksgolfer</span>                            </a>
                        </span>
	                                </li>
                        
                            
                <li class="clearfix">
                    <a class="author-avatar" href="http://www.spieltgolf.de/author/reisegolfer/" title="Andreas Obrock (Reisegolfer)" rel="author">
                        <img src="http://www.spieltgolf.de/wp-content/uploads/reisegolfer-150x150.jpg" width="78" height="78" alt="Andreas Obrock (Reisegolfer)" class="avatar avatar-78 wp-user-avatar wp-user-avatar-78 alignnone photo" />                    </a>
                                            <span class="author-name">
                            <a href="http://www.spieltgolf.de/author/reisegolfer/" rel="author">
                                <span class="f-name">Andreas Obrock</span> <span class="l-name">Reisegolfer</span>                            </a>
                        </span>
	                                </li>
                        
                            
                <li class="clearfix">
                    <a class="author-avatar" href="http://www.spieltgolf.de/author/golfnerd/" title="Denis Krick (Golfnerd)" rel="author">
                        <img src="http://www.spieltgolf.de/wp-content/uploads/IMG_0595-225x3001-150x150.jpg" width="78" height="78" alt="Denis Krick (Golfnerd)" class="avatar avatar-78 wp-user-avatar wp-user-avatar-78 alignnone photo" />                    </a>
                                            <span class="author-name">
                            <a href="http://www.spieltgolf.de/author/golfnerd/" rel="author">
                                <span class="f-name">Denis Krick</span> <span class="l-name">Golfnerd</span>                            </a>
                        </span>
	                                </li>
                        
                        </ul>

                        
		</div>
            
		</div>    </aside><!-- .sidebar -->
</div>                </div><!-- .grids -->
                
            </div><!-- .wrapper -->

        </article>

    
    </main><!-- #content -->

     
<div class="widget slide-dock">

    <a class="close-dock" href="#" title="Close"><i class="icomoon-remove-sign"></i></a>
    <h3>Artikel-Empfehlung</h3>
    
    <div class="entries">
    
            
        <article>
        	<figure class="entry-image">
                <a href="http://www.spieltgolf.de/week-in-review-ausgabe-312012/">
                                    </a>
            </figure>
            
            <header class="entry-header">
                <h4>
                    <a href="http://www.spieltgolf.de/week-in-review-ausgabe-312012/">
                        Week in Review: Ausgabe 31/2012                    </a>
                </h4>
            </header>
            
            <div class="entry-summary">
                <p>Das Geheimnis seines Erfolges Brandt Snedeker hat den Jackpot geknackt. Und für seinen Wochenverdienst von 11,44 Millionen Dollar (1,4 Millionen für den Sieg der&#8230;</p>
            </div>
        </article>
        
        
	    
    </div>
    
</div><!-- .slide-dock -->    

        <footer id="footer" class="no-print animated" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter">

        	
            
<div class="footer-sidebar">
    <div id="supplementary" class="wrapper clearfix columns col-3">
                <div class="widget-area widget-area-1" role="complementary">
            <div id="ti_featured_posts-4" class="widget widget_ti_featured_posts"><h3>Featured Posts</h3>
		<div class="flexslider">

			            
			<ul class="slides">

							<li>
					<figure class="entry-image">
						<a href="http://www.spieltgolf.de/eindhoven/">
						<img width="330" height="220" src="http://www.spieltgolf.de/wp-content/uploads/IMG_1395-330x220.jpg" class="attachment-rectangle-size size-rectangle-size wp-post-image" alt="img_1395" srcset="http://www.spieltgolf.de/wp-content/uploads/IMG_1395-330x220.jpg 330w, http://www.spieltgolf.de/wp-content/uploads/IMG_1395-296x197.jpg 296w" sizes="(max-width: 330px) 100vw, 330px" />					</a>
					</figure>
										<a class="widget-post-title" href="http://www.spieltgolf.de/eindhoven/">Eindhoven</a>		                        
				</li>
							<li>
					<figure class="entry-image">
						<a href="http://www.spieltgolf.de/sand-valley-golf-resort/">
						<img width="330" height="220" src="http://www.spieltgolf.de/wp-content/uploads/Chicago-247-330x220.jpg" class="attachment-rectangle-size size-rectangle-size wp-post-image" alt="Sand Valley Tee 1: Die Engländer waren noch nicht da" srcset="http://www.spieltgolf.de/wp-content/uploads/Chicago-247-330x220.jpg 330w, http://www.spieltgolf.de/wp-content/uploads/Chicago-247-300x200.jpg 300w, http://www.spieltgolf.de/wp-content/uploads/Chicago-247-768x512.jpg 768w, http://www.spieltgolf.de/wp-content/uploads/Chicago-247-1024x683.jpg 1024w, http://www.spieltgolf.de/wp-content/uploads/Chicago-247-296x197.jpg 296w, http://www.spieltgolf.de/wp-content/uploads/Chicago-247-690x460.jpg 690w, http://www.spieltgolf.de/wp-content/uploads/Chicago-247-1050x700.jpg 1050w, http://www.spieltgolf.de/wp-content/uploads/Chicago-247-870x580.jpg 870w, http://www.spieltgolf.de/wp-content/uploads/Chicago-247.jpg 1600w" sizes="(max-width: 330px) 100vw, 330px" />					</a>
					</figure>
										<a class="widget-post-title" href="http://www.spieltgolf.de/sand-valley-golf-resort/">Sand Valley Golf Resort</a>		                        
				</li>
							<li>
					<figure class="entry-image">
						<a href="http://www.spieltgolf.de/whistling-straits/">
						<img width="330" height="220" src="http://www.spieltgolf.de/wp-content/uploads/Chicago-137-330x220.jpg" class="attachment-rectangle-size size-rectangle-size wp-post-image" alt="Whistling Straits Loch 10" srcset="http://www.spieltgolf.de/wp-content/uploads/Chicago-137-330x220.jpg 330w, http://www.spieltgolf.de/wp-content/uploads/Chicago-137-300x200.jpg 300w, http://www.spieltgolf.de/wp-content/uploads/Chicago-137-768x512.jpg 768w, http://www.spieltgolf.de/wp-content/uploads/Chicago-137-1024x683.jpg 1024w, http://www.spieltgolf.de/wp-content/uploads/Chicago-137-296x197.jpg 296w, http://www.spieltgolf.de/wp-content/uploads/Chicago-137-690x460.jpg 690w, http://www.spieltgolf.de/wp-content/uploads/Chicago-137-1050x700.jpg 1050w, http://www.spieltgolf.de/wp-content/uploads/Chicago-137-870x580.jpg 870w, http://www.spieltgolf.de/wp-content/uploads/Chicago-137.jpg 1600w" sizes="(max-width: 330px) 100vw, 330px" />					</a>
					</figure>
										<a class="widget-post-title" href="http://www.spieltgolf.de/whistling-straits/">Whistling Straits</a>		                        
				</li>
			
			
			</ul>
		</div>

        </div><div id="tag_cloud-2" class="widget widget_tag_cloud"><h3>Schlagwörter</h3><div class="tagcloud"><a href='http://www.spieltgolf.de/tag/augusta-national/' class='tag-link-6 tag-link-position-1' title='13 Themen' style='font-size: 13.5698924731pt;'>Augusta National</a>
<a href='http://www.spieltgolf.de/tag/bmw/' class='tag-link-355 tag-link-position-2' title='7 Themen' style='font-size: 9.8064516129pt;'>BMW</a>
<a href='http://www.spieltgolf.de/tag/caddie/' class='tag-link-162 tag-link-position-3' title='8 Themen' style='font-size: 10.5591397849pt;'>Caddie</a>
<a href='http://www.spieltgolf.de/tag/charl-schwartzel/' class='tag-link-47 tag-link-position-4' title='7 Themen' style='font-size: 9.8064516129pt;'>Charl Schwartzel</a>
<a href='http://www.spieltgolf.de/tag/david-feherty/' class='tag-link-50 tag-link-position-5' title='6 Themen' style='font-size: 9.05376344086pt;'>David Feherty</a>
<a href='http://www.spieltgolf.de/tag/dgv/' class='tag-link-1246 tag-link-position-6' title='21 Themen' style='font-size: 16.4301075269pt;'>DGV</a>
<a href='http://www.spieltgolf.de/tag/etikette/' class='tag-link-213 tag-link-position-7' title='6 Themen' style='font-size: 9.05376344086pt;'>Etikette</a>
<a href='http://www.spieltgolf.de/tag/european-tour/' class='tag-link-1230 tag-link-position-8' title='11 Themen' style='font-size: 12.5161290323pt;'>European Tour</a>
<a href='http://www.spieltgolf.de/tag/flimmergolf/' class='tag-link-1229 tag-link-position-9' title='11 Themen' style='font-size: 12.5161290323pt;'>Flimmergolf</a>
<a href='http://www.spieltgolf.de/tag/golf/' class='tag-link-601 tag-link-position-10' title='6 Themen' style='font-size: 9.05376344086pt;'>Golf</a>
<a href='http://www.spieltgolf.de/tag/golf-com/' class='tag-link-14 tag-link-position-11' title='5 Themen' style='font-size: 8pt;'>golf.com</a>
<a href='http://www.spieltgolf.de/tag/golf-de/' class='tag-link-368 tag-link-position-12' title='10 Themen' style='font-size: 11.9139784946pt;'>golf.de</a>
<a href='http://www.spieltgolf.de/tag/golfchannel/' class='tag-link-1234 tag-link-position-13' title='12 Themen' style='font-size: 12.9677419355pt;'>Golfchannel</a>
<a href='http://www.spieltgolf.de/tag/graeme-mcdowell/' class='tag-link-173 tag-link-position-14' title='10 Themen' style='font-size: 11.9139784946pt;'>Graeme McDowell</a>
<a href='http://www.spieltgolf.de/tag/highlights/' class='tag-link-85 tag-link-position-15' title='6 Themen' style='font-size: 9.05376344086pt;'>Highlights</a>
<a href='http://www.spieltgolf.de/tag/ian-poulter/' class='tag-link-146 tag-link-position-16' title='9 Themen' style='font-size: 11.311827957pt;'>Ian Poulter</a>
<a href='http://www.spieltgolf.de/tag/interview/' class='tag-link-62 tag-link-position-17' title='8 Themen' style='font-size: 10.5591397849pt;'>Interview</a>
<a href='http://www.spieltgolf.de/tag/irek-myskow/' class='tag-link-27 tag-link-position-18' title='7 Themen' style='font-size: 9.8064516129pt;'>Irek Myskow</a>
<a href='http://www.spieltgolf.de/tag/lee-westwood/' class='tag-link-134 tag-link-position-19' title='9 Themen' style='font-size: 11.311827957pt;'>Lee Westwood</a>
<a href='http://www.spieltgolf.de/tag/live/' class='tag-link-272 tag-link-position-20' title='6 Themen' style='font-size: 9.05376344086pt;'>Live</a>
<a href='http://www.spieltgolf.de/tag/lucas-glover/' class='tag-link-247 tag-link-position-21' title='8 Themen' style='font-size: 10.5591397849pt;'>Lucas Glover</a>
<a href='http://www.spieltgolf.de/tag/luke-donald/' class='tag-link-147 tag-link-position-22' title='8 Themen' style='font-size: 10.5591397849pt;'>Luke Donald</a>
<a href='http://www.spieltgolf.de/tag/major/' class='tag-link-7 tag-link-position-23' title='7 Themen' style='font-size: 9.8064516129pt;'>Major</a>
<a href='http://www.spieltgolf.de/tag/martin-kaymer/' class='tag-link-1224 tag-link-position-24' title='47 Themen' style='font-size: 21.5483870968pt;'>Martin Kaymer</a>
<a href='http://www.spieltgolf.de/tag/masters/' class='tag-link-1221 tag-link-position-25' title='18 Themen' style='font-size: 15.5268817204pt;'>Masters</a>
<a href='http://www.spieltgolf.de/tag/medien/' class='tag-link-28 tag-link-position-26' title='7 Themen' style='font-size: 9.8064516129pt;'>Medien</a>
<a href='http://www.spieltgolf.de/tag/nike/' class='tag-link-76 tag-link-position-27' title='7 Themen' style='font-size: 9.8064516129pt;'>Nike</a>
<a href='http://www.spieltgolf.de/tag/padraig-harrington/' class='tag-link-35 tag-link-position-28' title='7 Themen' style='font-size: 9.8064516129pt;'>Padraig Harrington</a>
<a href='http://www.spieltgolf.de/tag/pga-championship/' class='tag-link-392 tag-link-position-29' title='8 Themen' style='font-size: 10.5591397849pt;'>PGA Championship</a>
<a href='http://www.spieltgolf.de/tag/pga-tour/' class='tag-link-67 tag-link-position-30' title='50 Themen' style='font-size: 22pt;'>PGA Tour</a>
<a href='http://www.spieltgolf.de/tag/players-championship/' class='tag-link-273 tag-link-position-31' title='8 Themen' style='font-size: 10.5591397849pt;'>Players Championship</a>
<a href='http://www.spieltgolf.de/tag/rickie-fowler/' class='tag-link-265 tag-link-position-32' title='10 Themen' style='font-size: 11.9139784946pt;'>Rickie Fowler</a>
<a href='http://www.spieltgolf.de/tag/rory-mcilroy/' class='tag-link-57 tag-link-position-33' title='17 Themen' style='font-size: 15.2258064516pt;'>Rory McIlroy</a>
<a href='http://www.spieltgolf.de/tag/sky/' class='tag-link-1226 tag-link-position-34' title='12 Themen' style='font-size: 12.9677419355pt;'>Sky</a>
<a href='http://www.spieltgolf.de/tag/stream/' class='tag-link-281 tag-link-position-35' title='6 Themen' style='font-size: 9.05376344086pt;'>Stream</a>
<a href='http://www.spieltgolf.de/tag/team-golfnerd/' class='tag-link-1237 tag-link-position-36' title='8 Themen' style='font-size: 10.5591397849pt;'>Team Golfnerd</a>
<a href='http://www.spieltgolf.de/tag/the-open/' class='tag-link-1242 tag-link-position-37' title='15 Themen' style='font-size: 14.3225806452pt;'>The Open</a>
<a href='http://www.spieltgolf.de/tag/tiger-woods/' class='tag-link-1228 tag-link-position-38' title='41 Themen' style='font-size: 20.6451612903pt;'>Tiger Woods</a>
<a href='http://www.spieltgolf.de/tag/turnier/' class='tag-link-22 tag-link-position-39' title='26 Themen' style='font-size: 17.7849462366pt;'>Turnier</a>
<a href='http://www.spieltgolf.de/tag/turniere/' class='tag-link-1222 tag-link-position-40' title='18 Themen' style='font-size: 15.5268817204pt;'>Turniere</a>
<a href='http://www.spieltgolf.de/tag/tv/' class='tag-link-31 tag-link-position-41' title='36 Themen' style='font-size: 19.8924731183pt;'>TV</a>
<a href='http://www.spieltgolf.de/tag/twitter/' class='tag-link-136 tag-link-position-42' title='11 Themen' style='font-size: 12.5161290323pt;'>Twitter</a>
<a href='http://www.spieltgolf.de/tag/video/' class='tag-link-1225 tag-link-position-43' title='41 Themen' style='font-size: 20.6451612903pt;'>Video</a>
<a href='http://www.spieltgolf.de/tag/wells-fargo-championship/' class='tag-link-160 tag-link-position-44' title='6 Themen' style='font-size: 9.05376344086pt;'>Wells Fargo Championship</a>
<a href='http://www.spieltgolf.de/tag/werbung/' class='tag-link-32 tag-link-position-45' title='18 Themen' style='font-size: 15.5268817204pt;'>Werbung</a></div>
</div>        </div><!-- #first .widget-area -->
            
                <div class="widget-area widget-area-2" role="complementary">
            <div id="ti_latest_reviews-2" class="widget widget_ti_latest_reviews"><h3>Neueste Kritiken</h3>            
	            <ul class="score-box">
	            	                	                <li class="clearfix">
	                    <span class="total">7.0</span>
	                    <a href="http://www.spieltgolf.de/eindhoven/">
	                        Eindhoven	                    </a>
	                    <div class="score-outer">
	                    	<div class="score-line" style="width:70%;"><span></span></div>
	                    </div>
	                </li>
	            	                	                <li class="clearfix">
	                    <span class="total">7.0</span>
	                    <a href="http://www.spieltgolf.de/sand-valley-golf-resort/">
	                        Sand Valley Golf Resort	                    </a>
	                    <div class="score-outer">
	                    	<div class="score-line" style="width:70%;"><span></span></div>
	                    </div>
	                </li>
	            	                	                <li class="clearfix">
	                    <span class="total">8.0</span>
	                    <a href="http://www.spieltgolf.de/whistling-straits/">
	                        Whistling Straits	                    </a>
	                    <div class="score-outer">
	                    	<div class="score-line" style="width:80%;"><span></span></div>
	                    </div>
	                </li>
	            	                	                <li class="clearfix">
	                    <span class="total">3.0</span>
	                    <a href="http://www.spieltgolf.de/romo-golf-links/">
	                        Rømø Golf Links	                    </a>
	                    <div class="score-outer">
	                    	<div class="score-line" style="width:30%;"><span></span></div>
	                    </div>
	                </li>
	            	                	                <li class="clearfix">
	                    <span class="total">6.0</span>
	                    <a href="http://www.spieltgolf.de/cog-hill-4/">
	                        Cog Hill #4	                    </a>
	                    <div class="score-outer">
	                    	<div class="score-line" style="width:60%;"><span></span></div>
	                    </div>
	                </li>
	            	                	                <li class="clearfix">
	                    <span class="total">4.0</span>
	                    <a href="http://www.spieltgolf.de/covesea-spass-fuer-wenig-geld/">
	                        Covesea &#8211; Spaß fü...	                    </a>
	                    <div class="score-outer">
	                    	<div class="score-line" style="width:40%;"><span></span></div>
	                    </div>
	                </li>
	            	                	                <li class="clearfix">
	                    <span class="total">3.0</span>
	                    <a href="http://www.spieltgolf.de/stonewall-orchard/">
	                        Stonewall Orchard	                    </a>
	                    <div class="score-outer">
	                    	<div class="score-line" style="width:30%;"><span></span></div>
	                    </div>
	                </li>
	            	                	                <li class="clearfix">
	                    <span class="total">4.0</span>
	                    <a href="http://www.spieltgolf.de/stonehaven/">
	                        Stonehaven	                    </a>
	                    <div class="score-outer">
	                    	<div class="score-line" style="width:40%;"><span></span></div>
	                    </div>
	                </li>
	            			
	            </ul>

	    	</div><div id="ti_most_commented-2" class="widget widget_ti_most_commented"><h3>Meistkommentiert</h3>            
            <ul>
			                            <li class="clearfix score-1">
                	<span>
                    	<i>79</i>
                    </span>
                    <a href="http://www.spieltgolf.de/ein-offener-brief-an-deutschlands-sportjournalisten/">
                    	Ein offener Brief an Deutschla...                    </a>
                </li>
                            <li class="clearfix score-2">
                	<span>
                    	<i>71</i>
                    </span>
                    <a href="http://www.spieltgolf.de/martin-kaymers-turnierkalender-2011/">
                    	Martin Kaymers Turnierkalender...                    </a>
                </li>
                            <li class="clearfix score-3">
                	<span>
                    	<i>26</i>
                    </span>
                    <a href="http://www.spieltgolf.de/fur-mehr-golfer-und-weniger-mitglieder/">
                    	Für mehr Golfer und weniger M...                    </a>
                </li>
                            <li class="clearfix score-4">
                	<span>
                    	<i>25</i>
                    </span>
                    <a href="http://www.spieltgolf.de/linksgolfer-quarterly-eine-masters-vorschau-als-e-magazin/">
                    	Linksgolfer Quarterly: Eine Ma...                    </a>
                </li>
                            <li class="clearfix score-5">
                	<span>
                    	<i>23</i>
                    </span>
                    <a href="http://www.spieltgolf.de/ein-digitaler-weckruf-an-die-lieben-kollegen/">
                    	Ein digitaler Weckruf an die l...                    </a>
                </li>
                        </ul>

		    </div><div id="rss_links-2" class="widget widget_rss_links"><ul><li><a target="_self" href="http://www.spieltgolf.de/feed/" title="Abonniere Beiträge">RSS - Beiträge</a></li><li><a target="_self" href="http://www.spieltgolf.de/comments/feed/" title="Abonniere Kommentare">RSS - Kommentare</a></li></ul>
</div>        </div><!-- #second .widget-area -->
            
                <div class="widget-area widget-area-3" role="complementary">
            <div id="ti_latest_posts-2" class="widget widget_ti_latest_posts"><h3>Letzte Beiträge</h3>
            <div class="widget-posts-classic-entries">

                
                <ul class="clearfix">

                                        
                    	<li>
                            <figure class="entry-image">
                                <a href="http://www.spieltgolf.de/eindhoven/">
                                    <img width="330" height="220" src="http://www.spieltgolf.de/wp-content/uploads/IMG_1395-330x220.jpg" class="attachment-rectangle-size size-rectangle-size wp-post-image" alt="img_1395" srcset="http://www.spieltgolf.de/wp-content/uploads/IMG_1395-330x220.jpg 330w, http://www.spieltgolf.de/wp-content/uploads/IMG_1395-296x197.jpg 296w" sizes="(max-width: 330px) 100vw, 330px" />                                </a>
                            </figure>
                                                       	<a class="widget-post-title" href="http://www.spieltgolf.de/eindhoven/">Eindhoven</a>
                        </li>
                    
                                        
                    	<li>
                            <figure class="entry-image">
                                <a href="http://www.spieltgolf.de/sand-valley-golf-resort/">
                                    <img width="330" height="220" src="http://www.spieltgolf.de/wp-content/uploads/Chicago-247-330x220.jpg" class="attachment-rectangle-size size-rectangle-size wp-post-image" alt="Sand Valley Tee 1: Die Engländer waren noch nicht da" srcset="http://www.spieltgolf.de/wp-content/uploads/Chicago-247-330x220.jpg 330w, http://www.spieltgolf.de/wp-content/uploads/Chicago-247-300x200.jpg 300w, http://www.spieltgolf.de/wp-content/uploads/Chicago-247-768x512.jpg 768w, http://www.spieltgolf.de/wp-content/uploads/Chicago-247-1024x683.jpg 1024w, http://www.spieltgolf.de/wp-content/uploads/Chicago-247-296x197.jpg 296w, http://www.spieltgolf.de/wp-content/uploads/Chicago-247-690x460.jpg 690w, http://www.spieltgolf.de/wp-content/uploads/Chicago-247-1050x700.jpg 1050w, http://www.spieltgolf.de/wp-content/uploads/Chicago-247-870x580.jpg 870w, http://www.spieltgolf.de/wp-content/uploads/Chicago-247.jpg 1600w" sizes="(max-width: 330px) 100vw, 330px" />                                </a>
                            </figure>
                                                       	<a class="widget-post-title" href="http://www.spieltgolf.de/sand-valley-golf-resort/">Sand Valley Golf Resort</a>
                        </li>
                    
                                        
                    	<li>
                            <figure class="entry-image">
                                <a href="http://www.spieltgolf.de/whistling-straits/">
                                    <img width="330" height="220" src="http://www.spieltgolf.de/wp-content/uploads/Chicago-137-330x220.jpg" class="attachment-rectangle-size size-rectangle-size wp-post-image" alt="Whistling Straits Loch 10" srcset="http://www.spieltgolf.de/wp-content/uploads/Chicago-137-330x220.jpg 330w, http://www.spieltgolf.de/wp-content/uploads/Chicago-137-300x200.jpg 300w, http://www.spieltgolf.de/wp-content/uploads/Chicago-137-768x512.jpg 768w, http://www.spieltgolf.de/wp-content/uploads/Chicago-137-1024x683.jpg 1024w, http://www.spieltgolf.de/wp-content/uploads/Chicago-137-296x197.jpg 296w, http://www.spieltgolf.de/wp-content/uploads/Chicago-137-690x460.jpg 690w, http://www.spieltgolf.de/wp-content/uploads/Chicago-137-1050x700.jpg 1050w, http://www.spieltgolf.de/wp-content/uploads/Chicago-137-870x580.jpg 870w, http://www.spieltgolf.de/wp-content/uploads/Chicago-137.jpg 1600w" sizes="(max-width: 330px) 100vw, 330px" />                                </a>
                            </figure>
                                                       	<a class="widget-post-title" href="http://www.spieltgolf.de/whistling-straits/">Whistling Straits</a>
                        </li>
                    
                                        
                    	<li>
                            <figure class="entry-image">
                                <a href="http://www.spieltgolf.de/unsere-besten-golfplaetze-in-deutschland-und-der-welt/">
                                    <img width="330" height="220" src="http://www.spieltgolf.de/wp-content/uploads/P1040061LR-330x220.jpg" class="attachment-rectangle-size size-rectangle-size wp-post-image" alt="Falkenstein, Loch 17" srcset="http://www.spieltgolf.de/wp-content/uploads/P1040061LR-330x220.jpg 330w, http://www.spieltgolf.de/wp-content/uploads/P1040061LR-296x197.jpg 296w" sizes="(max-width: 330px) 100vw, 330px" />                                </a>
                            </figure>
                                                       	<a class="widget-post-title" href="http://www.spieltgolf.de/unsere-besten-golfplaetze-in-deutschland-und-der-welt/">Unsere besten Golfplätze in Deutschland und der Welt</a>
                        </li>
                    
                                        
                </ul>
            </div>

            </div>        </div><!-- #third .widget-area -->
            </div><!-- #supplementary -->
</div>
            <div class="copyright">
                <div class="wrapper">
                	<div class="grids">
                        <div class="grid-10">
                            Powered by WordPress. <a href="http://www.themesindep.com">Created by ThemesIndep</a> Copyright für alle Inhalte bei den Autoren.                        </div>
                        <div class="grid-2">
                            <a href="#" class="back-top">Back to top <i class="icomoon-chevron-up"></i></a>
                        </div>
                    </div>
                </div>
            </div>
            
        </footer><!-- #footer -->
    </div><!-- .site-content -->
</section><!-- #site -->
<!-- ngg_resource_manager_marker --><!--[if !IE]><!-->
<!--<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var TB_labels = {"no_config":"No configuration settings found","twitter_logo":"Twitter Logo","kino":"Development by Kirill Novitchenko","refresh":"Refresh","no_sources":"Twitter sources to blend are not defined","no_global_config":"Cannot retrieve Tweet Blender configuration options","version_msg":"Powered by Tweet Blender plugin v{0} blending {1}","limit_msg":"You reached Twitter API connection limit","no_tweets_msg":"No tweets found for {0}","loading_msg":"Loading tweets...","time_past":"{0} {1} ago","time_future":"in {0} {1}","second":"second","seconds":"seconds","minute":"minute","minutes":"minutes","hour":"hour","hours":"hours","day":"day","days":"days","week":"week","weeks":"weeks","month":"month","months":"months","year":"year","years":"years","check_fail":"Check failed","limit_num":"Max is {0}\/hour","limit_left":"You have {0} left","from":"from","reply":"reply","follow":"follow","limit_reset":"Next reset","view_more":"view more"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.spieltgolf.de/wp-content/plugins/tweet-blender/js/lib.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.spieltgolf.de/wp-content/plugins/tweet-blender/js/main.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.spieltgolf.de/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.spieltgolf.de\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Bitte best\u00e4tige, dass du nicht eine Maschine bist."}},"sending":"Senden ..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.spieltgolf.de/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.5.1'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201647'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2016Novaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.spieltgolf.de/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.spieltgolf.de/wp-includes/js/comment-reply.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.spieltgolf.de/wp-content/themes/simplemag/js/jquery.knob.js?ver=1.2.0'></script>
<script type='text/javascript' src='http://www.spieltgolf.de/wp-content/themes/simplemag/js/jquery.flexslider-min.js?ver=2.2.0'></script>
<script type='text/javascript' src='http://www.spieltgolf.de/wp-content/themes/simplemag/js/jquery.caroufredsel.js?ver=6.2.1'></script>
<script type='text/javascript' src='http://www.spieltgolf.de/wp-content/themes/simplemag/js/jquery.assets.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.spieltgolf.de/wp-content/themes/simplemag/js/jquery.custom.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.spieltgolf.de/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.google.com/jsapi?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var iwmparam = [{"apiversion":"1","usehtml":"0","id":"2","bgcolor":"#FFFFFF","stroke":"0","bordercolor":"#CCCCCC","incolor":"#F5F5F5","actcolor":"#009900","width":"","height":"","aspratio":"1","interactive":"true","tooltip":"focus","region":"DE","resolution":"provinces","markersize":"10","displaymode":"regions","placestxt":"Niedersachsen,Niedersachsen,,http:\/\/www.spieltgolf.de\/category\/platzkritik\/deutschland-platzkritik\/niedersachsen-platzkritik\/,#009900;\r\nMecklenburg-Vorpommern,Mecklenburg-Vorpommern,,http:\/\/www.spieltgolf.de\/category\/platzkritik\/deutschland-platzkritik\/mecklenburg-vorpommern-platzkritik\/,#009900;\r\nHamburg,Hamburg,,http:\/\/www.spieltgolf.de\/category\/platzkritik\/deutschland-platzkritik\/hamburg-platzkritik\/,#009900;\r\nBaden-W\u00fcrttemberg,Baden-W\u00fcrttemberg,,http:\/\/www.spieltgolf.de\/category\/platzkritik\/deutschland-platzkritik\/baden-wuerttemberg\/,#009900;\r\nSchleswig-Holstein,Schleswig-Holstein,,http:\/\/www.spieltgolf.de\/category\/platzkritik\/deutschland-platzkritik\/schleswig-holstein-platzkritik\/,#009900;\r\nNordrhein-Westfalen,Nordrhein-Westfalen,,http:\/\/www.spieltgolf.de\/category\/platzkritik\/deutschland-platzkritik\/nordrhein-westfalen-platzkritik\/,#009900;\r\nBremen,Bremen,,http:\/\/www.spieltgolf.de\/category\/platzkritik\/deutschland-platzkritik\/bremen-deutschland-platzkritik\/,#009900;\r\nTh\u00fcringen,Th\u00fcringen,,http:\/\/www.spieltgolf.de\/category\/platzkritik\/deutschland-platzkritik\/thueringen-platzkritik\/,#009900;\r\nHessen,Hessen,,http:\/\/www.spieltgolf.de\/category\/platzkritik\/deutschland-platzkritik\/hessen-platzkritik\/,#009900;\r\nSachsen-Anhalt,Sachsen-Anhalt,,http:\/\/www.spieltgolf.de\/category\/platzkritik\/deutschland-platzkritik\/sachsen-anhalt\/,#009900;\r\nRheinland-Pfalz,Rheinland-Pfalz,,http:\/\/www.spieltgolf.de\/category\/platzkritik\/deutschland-platzkritik\/rheinland-pfalz\/,#009900;Bayern,Bayern,,http:\/\/www.spieltgolf.de\/category\/platzkritik\/deutschland-platzkritik\/bayern\/,#009900;DE-BB,Brandenburg,,http:\/\/www.spieltgolf.de\/category\/platzkritik\/deutschland-platzkritik\/brandenburg\/,#009900;","action":"i_map_action_open_url","custom_action":""}];
/* ]]> */
</script>
<script type='text/javascript' src='http://www.spieltgolf.de/wp-content/plugins/interactive-world-maps/js/shortcode.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.spieltgolf.de/wp-content/plugins/interactive-world-maps/js/responsive.js?ver=4.6.1'></script>
<!-- A3 / Social Sidebar -->
<aside id='Social-Sidebar' class='Pos-Right Circle Large Theme-Color Label-Fancy'><ul><li><a href='https://www.facebook.com/spieltgolfde' class='Facebook-2' rel='nofollow' target='_blank'><span>Folgt uns auf Facebook!</span></a></li><li><a href='https://twitter.com/Linksgolfer' class='Twitter' rel='nofollow' target='_blank'><span>Folgt uns auf Twitter!</span></a></li><li><a href='mailto:reisegolfer@gmx.de?cc=Linksgolfer@web.de' class='Mail' rel='nofollow' target='_blank'><span>Schickt uns eine Mail!</span></a></li><li><a href='http://instagram.com/spieltgolf/' class='Instagram-2' target='_blank'><span>Folgt uns auf Instagram</span></a></li></ul></aside>	<div style="display:none">
	<div class="grofile-hash-map-7d4555d7851bf44d03c76ba41c9011fd">
	</div>
	<div class="grofile-hash-map-d795b1e3ecea6cc4e58d66485452d1b6">
	</div>
	<div class="grofile-hash-map-865ab527cc48894260682ce65adbd68b">
	</div>
	</div>
<!--[if !IE]><!-->
<!--<![endif]-->
<script type='text/javascript' src='http://www.spieltgolf.de/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<script type='text/javascript' src='http://stats.wp.com/e-201647.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.3.2',blog:'72467454',post:'17797',tz:'1',srv:'www.spieltgolf.de'} ]);
	_stq.push([ 'clickTrackerInit', '72467454', '17797' ]);
</script>
</body>
</html>