<!DOCTYPE html>
<!--[if lt IE 9]><html lang="de-DE" prefix="og: http://ogp.me/ns#" class="oldie"><![endif]-->
<!--[if (gte IE 9) | !(IE)]><!--><html lang="de-DE" prefix="og: http://ogp.me/ns#" class="modern"><!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<!--[if IE]><meta http-equiv='X-UA-Compatible' content='IE=edge,chrome=1'><![endif]-->
<title>Die Entwicklung der Major-Rekorde - SPIELTGOLF - Das kritische Golf Blog</title>
<link rel="shortcut icon" href="http://www.spieltgolf.de/wp-content/uploads/faviconSG.jpg" />
<link rel="apple-touch-icon-precomposed" href="http://www.spieltgolf.de/wp-content/uploads/faviconSG.jpg" />


<script type="text/javascript">
var TB_pluginPath = 'http://www.spieltgolf.de/wp-content/plugins/tweet-blender', TB_C_pluginPath = 'http://www.spieltgolf.de/wp-content/plugins/tweet-blender-charts';
var TB_config = {
'widget_check_sources':false,
'rate_limit_data':'Array',
'general_timestamp_format':false,
'general_seo_tweets_googleoff':false,
'general_seo_footer_googleoff':false,
'widget_show_source':false,
'widget_show_refresh':false,
'archive_show_source':false,
'archive_tweets_num':'10',
'archive_auto_page':true,
'archive_keep_tweets':'0',
'archive_show_source_selector':false,
'advanced_no_search_api':true,
'filter_lang':' ',
'filter_hide_mentions':true,
'filter_hide_replies':true,
'filter_hide_retweets':true,
'filter_bad_strings':false,
'filter_limit_per_source':false,
'filter_hide_same_text':true,
'filter_hide_not_replies':false,
'archive_is_disabled':true,
'ajax_url':'http://www.spieltgolf.de/wp-admin/admin-ajax.php'
}</script>

<!-- This site is optimized with the Yoast SEO plugin v4.5 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Branden Grace hat sich mit seiner 62 in die Liste der Major-Rekorde eingetragen. Doch wer hatte vor ihm die besten Major-Runden aller Zeiten? Wir haben alle"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.spieltgolf.de/die-entwicklung-der-major-rekorde/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Die Entwicklung der Major-Rekorde - SPIELTGOLF - Das kritische Golf Blog" />
<meta property="og:description" content="Branden Grace hat sich mit seiner 62 in die Liste der Major-Rekorde eingetragen. Doch wer hatte vor ihm die besten Major-Runden aller Zeiten? Wir haben alle" />
<meta property="og:url" content="http://www.spieltgolf.de/die-entwicklung-der-major-rekorde/" />
<meta property="og:site_name" content="SPIELTGOLF - Das kritische Golf Blog" />
<meta property="article:publisher" content="https://www.facebook.com/spieltgolfde/?fref=ts" />
<meta property="article:section" content="Allgemein" />
<meta property="article:published_time" content="2017-07-24T21:15:06+00:00" />
<meta property="article:modified_time" content="2017-07-24T21:17:02+00:00" />
<meta property="og:updated_time" content="2017-07-24T21:17:02+00:00" />
<meta property="og:image" content="http://www.spieltgolf.de/wp-content/uploads/Bildschirmfoto-2017-07-23-um-22.29.49.png" />
<meta property="og:image:width" content="1600" />
<meta property="og:image:height" content="998" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="SPIELTGOLF - Das kritische Golf Blog &raquo; Feed" href="http://www.spieltgolf.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="SPIELTGOLF - Das kritische Golf Blog &raquo; Kommentar-Feed" href="http://www.spieltgolf.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="SPIELTGOLF - Das kritische Golf Blog &raquo; Die Entwicklung der Major-Rekorde Kommentar-Feed" href="http://www.spieltgolf.de/die-entwicklung-der-major-rekorde/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.spieltgolf.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.spieltgolf.de/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='perfect-pullquotes-styles-css'  href='http://www.spieltgolf.de/wp-content/plugins/perfect-pullquotes/perfect-pullquotes.css?ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='Social-Sidebar-css'  href='http://www.spieltgolf.de/wp-content/plugins/plugin/Assets/Styles/Social-Sidebar-Custom.php?BG=%23009900&#038;Text=%23FFFFFF&#038;BG_Hover=%2381d742&#038;Text_Hover=%23FFFFFF&#038;ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='Social-Sidebar-Mobile-css'  href='http://www.spieltgolf.de/wp-content/plugins/plugin/Assets/Styles/Social-Sidebar-Mobile.php?Type=Button&#038;Width=400&#038;ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='sc-frontend-style-css'  href='http://www.spieltgolf.de/wp-content/plugins/shortcodes-indep/css/frontend-style.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='dcwss-css'  href='http://www.spieltgolf.de/wp-content/plugins/wordpress-social-stream/css/dcwss.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='wpemfb-lightbox-css'  href='http://www.spieltgolf.de/wp-content/plugins/wp-embed-facebook/lib/lightbox2/css/lightbox.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='main-style-css'  href='http://www.spieltgolf.de/wp-content/themes/simplemag/style.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='instag-slider-css'  href='http://www.spieltgolf.de/wp-content/plugins/instagram-slider-widget/assets/css/instag-slider.css?ver=1.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='http://www.spieltgolf.de/wp-includes/js/mediaelement/mediaelementplayer.min.css?ver=2.22.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='http://www.spieltgolf.de/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='sd-style-css'  href='http://www.spieltgolf.de/wp-content/plugins/sell-downloads/sd-styles/sd-public.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-responsive-tables-css'  href='http://www.spieltgolf.de/wp-content/plugins/tablepress-responsive-tables/css/responsive.dataTables.min.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='http://www.spieltgolf.de/wp-content/plugins/tablepress/css/default.min.css?ver=1.8' type='text/css' media='all' />
<link rel='stylesheet' id='video-js-css'  href='http://www.spieltgolf.de/wp-content/plugins/video-embed-thumbnail-generator/video-js/video-js.css?ver=5.18.4' type='text/css' media='all' />
<link rel='stylesheet' id='video-js-kg-skin-css'  href='http://www.spieltgolf.de/wp-content/plugins/video-embed-thumbnail-generator/video-js/kg-video-js-skin.css?ver=4.6.16' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.spieltgolf.de/wp-includes/css/dashicons.min.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='kgvid_video_styles-css'  href='http://www.spieltgolf.de/wp-content/plugins/video-embed-thumbnail-generator/css/kgvid_styles.css?ver=4.6.16' type='text/css' media='all' />
<link rel='stylesheet' id='redux-google-fonts-ti_option-css'  href='http://fonts.googleapis.com/css?family=Oswald%7CLato&#038;subset=latin&#038;ver=1433852689' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.spieltgolf.de/wp-content/plugins/jetpack/css/jetpack.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='tb-css-css'  href='http://www.spieltgolf.de/wp-content/plugins/tweet-blender/css/tweets.css?ver=4.8' type='text/css' media='all' />
<!--[if !IE]><!-->
<link rel='stylesheet' id='tablepress-responsive-tables-flip-css'  href='http://www.spieltgolf.de/wp-content/plugins/tablepress-responsive-tables/css/tablepress-responsive-flip.min.css?ver=1.4' type='text/css' media='all' />
<!--<![endif]-->
<script type='text/javascript' src='http://www.spieltgolf.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.spieltgolf.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.spieltgolf.de/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='http://www.spieltgolf.de/wp-content/plugins/wordpress-social-stream/js/jquery.social.stream.wall.1.6.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.spieltgolf.de/wp-content/plugins/wordpress-social-stream/js/jquery.social.stream.1.5.10.1.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.spieltgolf.de/wp-content/plugins/wp-embed-facebook/lib/lightbox2/js/lightbox.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.spieltgolf.de/wp-content/plugins/wp-embed-facebook/lib/js/wpembedfb.min.js?ver=4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WEF = {"local":"","version":"v2.3","fb_id":"263663743668451"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.spieltgolf.de/wp-content/plugins/wp-embed-facebook/lib/js/fb.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.spieltgolf.de/wp-content/plugins/instagram-slider-widget/assets/js/jquery.flexslider-min.js?ver=2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mejsL10n = {"language":"de-DE","strings":{"Close":"Schlie\u00dfen","Fullscreen":"Vollbild","Turn off Fullscreen":"Vollbild beenden","Go Fullscreen":"Vollbild einschalten","Download File":"Datei herunterladen","Download Video":"Video herunterladen","Play":"Abspielen","Pause":"Pause","Captions\/Subtitles":"Beschriftungen\/Untertitel","None":"Keine","Time Slider":"Zeit-Schieberegler","Skip back %1 seconds":"%1 Sekunde(n) zur\u00fcck springen","Video Player":"Video-Player","Audio Player":"Audio-Player","Volume Slider":"Lautst\u00e4rkeregler","Mute Toggle":"Stumm schalten","Unmute":"Laut schalten","Mute":"Stumm","Use Up\/Down Arrow keys to increase or decrease volume.":"Pfeiltasten Hoch\/Runter benutzen, um die Lautst\u00e4rke zu regeln.","Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.":"Benutze die Pfeiltasten Links\/Rechts, um 1 Sekunde vorzuspringen, und die Pfeiltasten Hoch\/Runter, um 10 Sekunden vorzuspringen."}};
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.spieltgolf.de/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=2.22.0'></script>
<script type='text/javascript' src='http://www.spieltgolf.de/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sd_global = {"url":"http:\/\/www.spieltgolf.de\/wp-content\/plugins\/sell-downloads","hurl":"http:\/\/www.spieltgolf.de\/","texts":{"close_demo":"close","download_demo":"download file","plugin_fault":"The Object to display the demo file is not enabled in your browser. CLICK HERE to download the demo file"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.spieltgolf.de/wp-content/plugins/sell-downloads/sd-script/sd-public.js'></script>
<link rel='https://api.w.org/' href='http://www.spieltgolf.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.spieltgolf.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.spieltgolf.de/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8" />
<link rel='shortlink' href='http://wp.me/p4U45U-50C' />
<link rel="alternate" type="application/json+oembed" href="http://www.spieltgolf.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.spieltgolf.de%2Fdie-entwicklung-der-major-rekorde%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.spieltgolf.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.spieltgolf.de%2Fdie-entwicklung-der-major-rekorde%2F&#038;format=xml" />
<!-- Custom Styling Social Stream -->
<style type="text/css">
.stream li.dcsns-twitter .section-intro,.filter .f-twitter a:hover, .wall-outer .dcsns-toolbar .filter .f-twitter a.iso-active{background-color:#4ec2dc!important;}.stream li.dcsns-facebook .section-intro,.filter .f-facebook a:hover, .wall-outer .dcsns-toolbar .filter .f-facebook a.iso-active{background-color:#3b5998!important;}.stream li.dcsns-google .section-intro,.filter .f-google a:hover, .wall-outer .dcsns-toolbar .filter .f-google a.iso-active{background-color:#2d2d2d!important;}.stream li.dcsns-rss .section-intro,.filter .f-rss a:hover, .wall-outer .dcsns-toolbar .filter .f-rss a.iso-active{background-color:#FF9800!important;}.stream li.dcsns-flickr .section-intro,.filter .f-flickr a:hover, .wall-outer .dcsns-toolbar .filter .f-flickr a.iso-active{background-color:#f90784!important;}.stream li.dcsns-delicious .section-intro,.filter .f-delicious a:hover, .wall-outer .dcsns-toolbar .filter .f-delicious a.iso-active{background-color:#3271CB!important;}.stream li.dcsns-youtube .section-intro,.filter .f-youtube a:hover, .wall-outer .dcsns-toolbar .filter .f-youtube a.iso-active{background-color:#DF1F1C!important;}.stream li.dcsns-pinterest .section-intro,.filter .f-pinterest a:hover, .wall-outer .dcsns-toolbar .filter .f-pinterest a.iso-active{background-color:#CB2528!important;}.stream li.dcsns-lastfm .section-intro,.filter .f-lastfm a:hover, .wall-outer .dcsns-toolbar .filter .f-lastfm a.iso-active{background-color:#C90E12!important;}.stream li.dcsns-dribbble .section-intro,.filter .f-dribbble a:hover, .wall-outer .dcsns-toolbar .filter .f-dribbble a.iso-active{background-color:#F175A8!important;}.stream li.dcsns-vimeo .section-intro,.filter .f-vimeo a:hover, .wall-outer .dcsns-toolbar .filter .f-vimeo a.iso-active{background-color:#4EBAFF!important;}.stream li.dcsns-stumbleupon .section-intro,.filter .f-stumbleupon a:hover, .wall-outer .dcsns-toolbar .filter .f-stumbleupon a.iso-active{background-color:#EB4924!important;}.stream li.dcsns-deviantart .section-intro,.filter .f-deviantart a:hover, .wall-outer .dcsns-toolbar .filter .f-deviantart a.iso-active{background-color:#607365!important;}.stream li.dcsns-tumblr .section-intro,.filter .f-tumblr a:hover, .wall-outer .dcsns-toolbar .filter .f-tumblr a.iso-active{background-color:#385774!important;}.stream li.dcsns-instagram .section-intro,.filter .f-instagram a:hover, .wall-outer .dcsns-toolbar .filter .f-instagram a.iso-active{background-color:#413A33!important;}.wall-outer .dcsns-toolbar .filter li a {background:#949494;}</style>
<!-- <meta name="NextGEN" version="2.2.3" /> -->

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style><style type="text/css">
.main-menu > ul > li:hover > a {color:#333;}.secondary-menu ul > li:hover > a {color:#009900;}.main-menu > ul > .link-arrow > a:after{border-color:transparent transparent #009900;}.main-menu > ul > li > .sub-menu{border-top-color:#009900;}.modern .content-over-image figure:before{opacity:0.0;}#searchform input,#searchform button{color:#ffffff}.modern .content-over-image:hover figure:before{opacity:0.6;}.main-menu .sub-menu .sub-links a:after{background-color:#ffffff}.sidebar .widget{border-bottom:1px solid #000;}.footer-sidebar .widget_rss li:after,.footer-sidebar .widget_pages li a:after,.footer-sidebar .widget_nav_menu li a:after,.footer-sidebar .widget_categories ul li:after, .footer-sidebar .widget_recent_entries li:after,.footer-sidebar .widget_recent_comments li:after{background-color:#8c919b;}.footer-sidebar .widget_ti_latest_comments .comment-text:after{border-bottom-color:#242628;}.footer-sidebar .widget_ti_latest_comments .comment-text:before{border-bottom-color:#585b61;}.footer-sidebar .widget_ti_latest_comments .comment-text{border-color:#585b61;}
.sub-menu-columns .sub-menu .sub-links > .menu-item-has-children > a {color:#009900;}
.title-with-sep{background:url("http://www.spieltgolf.de/wp-content/themes/simplemag/images/section-header.png") repeat-x 0 50%;}
/* Custom CSS */
</style>

<!-- BEGIN GADWP v4.9.6.2 Universal Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-20503859-1', 'auto');
  ga('send', 'pageview');
</script>

<!-- END GADWP Universal Tracking -->

			<style type="text/css" id="wp-custom-css">
				/*
Willkommen bei Custom CSS

Wie es funktioniert, steht unter http://wp.me/PEmnE-Bt
*/
.classname {
	background: -webkit-gradient(linear,left top,left bottom,color-stop(0.05,#486e28),color-stop(1,#58a617));
	background: -moz-linear-gradient(center top,#486e28 5%,#58a617 100%);
	filter: progid:DXImageTransform.Microsoft.gradient(startColorstr='#486e28',endColorstr='#58a617');
	background-color: #486e28;
	-webkit-border-top-left-radius: 36px;
	border-top-left-radius: 36px;
	-webkit-border-top-right-radius: 36px;
	border-top-right-radius: 36px;
	-webkit-border-bottom-right-radius: 36px;
	border-bottom-right-radius: 36px;
	-webkit-border-bottom-left-radius: 36px;
	border-bottom-left-radius: 36px;
	text-indent: 0;
	display: inline-block;
	color: #ffffff;
	font-family: Impact;
	font-size: 17px;
	font-weight: bold;
	font-style: normal;
	height: 25px;
	line-height: 25px;
	width: 59px;
	text-decoration: none;
	text-align: center;
}

.classname:hover {
	background: -webkit-gradient(linear,left top,left bottom,color-stop(0.05,#58a617),color-stop(1,#486e28));
	background: -moz-linear-gradient(center top,#58a617 5%,#486e28 100%);
	filter: progid:DXImageTransform.Microsoft.gradient(startColorstr='#58a617',endColorstr='#486e28');
	background-color: #58a617;
}

.classname:active {
	position: relative;
	top: 1px;
}			</style>
		<style type="text/css" title="dynamic-css" class="options-output">h1, h2, h3, h4, h5, h6, .main-menu a, .secondary-menu a, .widget_pages, .widget_categories, .widget_nav_menu, .tagline, .sub-title, .entry-meta, .entry-note, .read-more, #submit, .single .entry-content > p:first-of-type:first-letter, input#s, .single-author-box .vcard, .comment-author, .comment-meta, .comment-reply-link, #respond label, .copyright, #wp-calendar tbody, .latest-reviews i, .score-box .total{font-family:Oswald;font-weight:normal;font-style:normal;}.title-with-sep, .title-with-bg, .classic-layout .entry-title, .posts-slider .entry-title{font-size:48px;}.main-menu > ul > li{font-size:18px;}body{font-family:Lato;font-weight:normal;font-style:normal;font-size:16px;}body, .site-content, .layout-full .title-with-sep .title, .layout-full .title-with-sep .entry-title{background-color:#fff;}.entry-image, .paging-navigation .current, .link-pages span, .score-line span, .entry-breakdown .item .score-line, .widget_ti_most_commented span, .all-news-link .read-more{background-color:#009900;}.paging-navigation .current, .widget span i, .score-line span i, .all-news-link .read-more{color:#000000;}#masthead, .main-menu-fixed{background-color:#ffffff;}.top-strip, .secondary-menu .sub-menu, .top-strip #searchform input[type="text"], .top-strip .social li ul{background-color:#000000;}.secondary-menu a{color:#ffffff;}.secondary-menu a:hover{color:#009900;}.secondary-menu li, .top-strip #searchform input[type="text"]{border-color:#333333;}.top-strip .social li a{color:#ffffff;}.main-menu,.sticky-active .main-menu-fixed{background-color:#ffffff;}.main-menu > ul > li > a{color:#000;}.main-menu > ul > li > a:hover{color:#333;}.main-menu > ul > li:after{color:#eeeeee;}.main-menu{border-top:1px solid #000;}.main-menu{border-bottom:3px solid #000;}.main-menu .sub-menu,.main-menu .sub-menu-two-columns .sub-menu:before{background-color:#000000;}.sub-links li a{color:#ffffff;}.sub-links li a:hover{color:#009900;}.main-menu .sub-menu .sub-links a:after{background-color:#555555;}.main-menu .sub-menu:after{background-color:#242628;}.sub-posts li a{color:#ffffff;}.sub-posts li a:hover{color:#009900;}.modern .content-over-image figure:before{background-color:#009900;}.sidebar{border-top:1px solid #000;border-bottom:1px solid #000;border-left:1px solid #000;border-right:1px solid #000;}.slide-dock{background-color:#ffffff;}.slide-dock h3, .slide-dock a, .slide-dock p{color:#000000;}.footer-sidebar, .widget_ti_most_commented li a{background-color:#242628;}.footer-sidebar .widget h3{color:#009900;}.footer-sidebar{color:#8c919b;}.footer-sidebar .widget a{color:#8c919b;}.footer-sidebar .widget a:hover{color:#009900;}.widget-area-2, .widget-area-3, .footer-sidebar .widget{border-top:1px dotted #585b61;border-bottom:1px dotted #585b61;border-left:1px dotted #585b61;border-right:1px dotted #585b61;}.copyright{background-color:#222222;}.copyright, .copyright a{color:#8c919b;}</style><link rel='stylesheet' id='imapresponsivecss-css'  href='http://www.spieltgolf.de/wp-content/plugins/interactive-world-maps/js/responsive.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='iwm_front_css-css'  href='http://www.spieltgolf.de/wp-content/plugins/interactive-world-maps/styles.css?ver=1.0.0' type='text/css' media='all' />
</head>

<body class="post-template-default single single-post postid-19258 single-format-standard" itemscope itemtype="http://schema.org/WebPage">

    <div id="pageslide" class="st-menu st-effect">
    	<a href="#" id="close-pageslide"><i class="icomoon-remove-sign"></i></a>
    </div><!-- Sidebar in Mobile View -->
    
	    <section id="site" class="layout-full">
        <div class="site-content">
    
            <header id="masthead" role="banner" class="clearfix with-menu" itemscope itemtype="http://schema.org/WPHeader">
                
                <div class="no-print top-strip">
                    <div class="wrapper clearfix">
            
                        
<form method="get" id="searchform" action="http://www.spieltgolf.de/" role="search">
	<input type="text" name="s" id="s" value="Search" onfocus="if(this.value=='Search')this.value='';" onblur="if(this.value=='')this.value='Search';" />
    <button type="submit">
    	<i class="icomoon-search"></i>
    </button>
</form><ul class="social">
		<li><a href="#" class="icomoon-share social-share-link"></a>
			<ul><li><a href="https://www.facebook.com/spieltgolfde" class="icomoon-facebook" target="_blank"></a></li><li><a href="https://twitter.com/SpieltGolf" class="icomoon-twitter" target="_blank"></a></li>		</ul>
		</li>
	</ul>                        
                        <a href="#" id="open-pageslide" data-effect="st-effect"><i class="icomoon-menu"></i></a>
                        
                                            </div><!-- .wrapper -->
                </div><!-- .top-strip -->
                
                
                <div id="branding" class="animated">
                    <div class="wrapper">
                    
<div class="header header-default">
    <a class="logo" href="http://www.spieltgolf.de/">
        <img src="http://www.spieltgolf.de/wp-content/uploads/neu2.jpg" alt="SPIELTGOLF &#8211; Das kritische Golf Blog - Golf Magazin für Golfplätze, Profigolf und den Rest der Golfwelt" width="1200" height="153" />
    </a><!-- Logo -->
    
        <span class="tagline" itemprop="description">Golf Magazin für Golfplätze, Profigolf und den Rest der Golfwelt</span>
    </div><!-- .header-default -->                    </div><!-- .wrapper -->
                </div><!-- #branding -->
                
				<div class="no-print animated main-menu-container"><div class="main-menu-fixed"><nav class="wrapper main-menu" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><ul id="main-nav" class="menu"><li id="menu-item-13482" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://www.spieltgolf.de/category/profisport/">Profizirkus</a><div class="sub-menu"><ul class="sub-posts">
								<li>
									<figure>
										<a href="http://www.spieltgolf.de/royal-lytham-st-annes-der-platz/"><img src="http://www.spieltgolf.de/wp-content/uploads/IMG_3133-296x197.jpg" alt="Royal Lytham &#038; St. Annes &#8211; Der Platz" width="296" height="197" /></a>
									</figure>
									<a href="http://www.spieltgolf.de/royal-lytham-st-annes-der-platz/">Royal Lytham &#038; St. Annes &#8211; Der Platz</a>
								</li>
								<li>
									<figure>
										<a href="http://www.spieltgolf.de/der-zauber-des-masters/">No image</a>
									</figure>
									<a href="http://www.spieltgolf.de/der-zauber-des-masters/">Der Zauber des Masters</a>
								</li>
								<li>
									<figure>
										<a href="http://www.spieltgolf.de/royal-lytham-st-annes-das-clubhaus/"><img src="http://www.spieltgolf.de/wp-content/uploads/IMG_3086-296x197.jpg" alt="Royal Lytham &#038; St. Annes &#8211; Das Clubhaus" width="296" height="197" /></a>
									</figure>
									<a href="http://www.spieltgolf.de/royal-lytham-st-annes-das-clubhaus/">Royal Lytham &#038; St. Annes &#8211; Das Clubhaus</a>
								</li></ul>
<ul class="sub-links">
	<li id="menu-item-13487" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.spieltgolf.de/category/profisport/die-deutschen/">Die Deutschen</a><div class="sub-menu"></div>
</li>
	<li id="menu-item-13488" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.spieltgolf.de/category/profisport/masters/">Masters</a><div class="sub-menu"></div>
</li>
	<li id="menu-item-13489" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.spieltgolf.de/category/profisport/ryder-cup/">Ryder Cup</a><div class="sub-menu"></div>
</li>
	<li id="menu-item-13486" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.spieltgolf.de/rekorde/">Rekorde</a></li>
</ul>
</div>
</li>
<li id="menu-item-13479" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://www.spieltgolf.de/category/platzkritik/">Plätze</a><div class="sub-menu"><ul class="sub-posts">
								<li>
									<figure>
										<a href="http://www.spieltgolf.de/golf-de-estoril/"><img src="http://www.spieltgolf.de/wp-content/uploads/IMG_6413-296x197.jpg" alt="Golf de Estoril" width="296" height="197" /></a>
									</figure>
									<a href="http://www.spieltgolf.de/golf-de-estoril/">Golf de Estoril</a>
								</li>
								<li>
									<figure>
										<a href="http://www.spieltgolf.de/gullane-1/"><img src="http://www.spieltgolf.de/wp-content/uploads/gullane-1-296x197.jpg" alt="Gullane #1" width="296" height="197" /></a>
									</figure>
									<a href="http://www.spieltgolf.de/gullane-1/">Gullane #1</a>
								</li>
								<li>
									<figure>
										<a href="http://www.spieltgolf.de/oitavos-dunes/"><img src="http://www.spieltgolf.de/wp-content/uploads/IMG_6325-296x197.jpg" alt="Oitavos Dunes" width="296" height="197" /></a>
									</figure>
									<a href="http://www.spieltgolf.de/oitavos-dunes/">Oitavos Dunes</a>
								</li></ul>
<ul class="sub-links">
	<li id="menu-item-18158" class="menu-item menu-item-type-post_type menu-item-object-post"><a href="http://www.spieltgolf.de/unsere-besten-golfplaetze-in-deutschland-und-der-welt/">Ranking der gespielten Plätze</a></li>
	<li id="menu-item-13961" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.spieltgolf.de/weltkarte-der-platzbewertungen/">Weltkarte der Platzbewertungen</a></li>
	<li id="menu-item-13480" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.spieltgolf.de/category/platzkritik/deutschland-platzkritik/">Deutschland</a><div class="sub-menu"></div>
</li>
	<li id="menu-item-13481" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.spieltgolf.de/category/platzkritik/britische-inseln-platzkritik/">Britische Inseln</a><div class="sub-menu"></div>
</li>
	<li id="menu-item-13484" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.spieltgolf.de/category/platzkritik/kontinentaleuropa-platzkritik/">Kontinentaleuropa</a><div class="sub-menu"></div>
</li>
	<li id="menu-item-13485" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.spieltgolf.de/category/platzkritik/usa-platzkritik/">USA</a><div class="sub-menu"></div>
</li>
</ul>
</div>
</li>
<li id="menu-item-13490" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://www.spieltgolf.de/category/golf-in-den-medien/">Golfkultur</a><div class="sub-menu"><ul class="sub-posts">
								<li>
									<figure>
										<a href="http://www.spieltgolf.de/seve-the-movie/"><img src="http://www.spieltgolf.de/wp-content/uploads/seve-the-movie-still-photo-296x197.jpg" alt="Seve The Movie" width="296" height="197" /></a>
									</figure>
									<a href="http://www.spieltgolf.de/seve-the-movie/">Seve The Movie</a>
								</li>
								<li>
									<figure>
										<a href="http://www.spieltgolf.de/das-donald-trump-dilemma/"><img src="http://www.spieltgolf.de/wp-content/uploads/ootw-296x197.png" alt="Das Donald Trump Dilemma" width="296" height="197" /></a>
									</figure>
									<a href="http://www.spieltgolf.de/das-donald-trump-dilemma/">Das Donald Trump Dilemma</a>
								</li>
								<li>
									<figure>
										<a href="http://www.spieltgolf.de/confidential-guide-to-golf-courses-von-tom-doak/"><img src="http://www.spieltgolf.de/wp-content/uploads/cgtg-296x197.jpg" alt="Confidential Guide to Golf Courses von Tom Doak" width="296" height="197" /></a>
									</figure>
									<a href="http://www.spieltgolf.de/confidential-guide-to-golf-courses-von-tom-doak/">Confidential Guide to Golf Courses von Tom Doak</a>
								</li></ul>
<ul class="sub-links">
	<li id="menu-item-13491" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.spieltgolf.de/category/golf-in-den-medien/buchkritik/">Buchkritik</a><div class="sub-menu"></div>
</li>
	<li id="menu-item-13646" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.spieltgolf.de/category/golf-in-den-medien/golfmagazine/">Golfmagazine</a><div class="sub-menu"></div>
</li>
	<li id="menu-item-13645" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.spieltgolf.de/category/golf-in-den-medien/flimmergolf/">Flimmergolf</a><div class="sub-menu"></div>
</li>
	<li id="menu-item-13493" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.spieltgolf.de/category/golf-in-den-medien/sky/">Sky</a><div class="sub-menu"></div>
</li>
	<li id="menu-item-13603" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.spieltgolf.de/subway-map/">Major-Map</a></li>
</ul>
</div>
</li>
<li id="menu-item-16933" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.spieltgolf.de/category/golfreisen/">Golfreisen</a><div class="sub-menu"><ul class="sub-posts">
								<li>
									<figure>
										<a href="http://www.spieltgolf.de/golf-de-estoril/"><img src="http://www.spieltgolf.de/wp-content/uploads/IMG_6413-296x197.jpg" alt="Golf de Estoril" width="296" height="197" /></a>
									</figure>
									<a href="http://www.spieltgolf.de/golf-de-estoril/">Golf de Estoril</a>
								</li>
								<li>
									<figure>
										<a href="http://www.spieltgolf.de/royal-lytham-st-annes-das-clubhaus/"><img src="http://www.spieltgolf.de/wp-content/uploads/IMG_3086-296x197.jpg" alt="Royal Lytham &#038; St. Annes &#8211; Das Clubhaus" width="296" height="197" /></a>
									</figure>
									<a href="http://www.spieltgolf.de/royal-lytham-st-annes-das-clubhaus/">Royal Lytham &#038; St. Annes &#8211; Das Clubhaus</a>
								</li>
								<li>
									<figure>
										<a href="http://www.spieltgolf.de/golfurlaub-rund-um-malmoe/"><img src="http://www.spieltgolf.de/wp-content/uploads/IMG_1874-296x197.jpg" alt="Golfurlaub rund um Malmö" width="296" height="197" /></a>
									</figure>
									<a href="http://www.spieltgolf.de/golfurlaub-rund-um-malmoe/">Golfurlaub rund um Malmö</a>
								</li></ul></div>
</li>
<li id="menu-item-12303" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.spieltgolf.de/beispiel-seite-2/">Über SpieltGolf!</a></li>
</ul></nav></div></div>            
            </header><!-- #masthead -->
    <main id="content" class="clearfix animated" role="main" itemprop="mainContentOfPage" itemscope itemtype="http://schema.org/Blog">

    
        <article id="post-19258" class="post-19258 post type-post status-publish format-standard has-post-thumbnail hentry category-allgemein" itemscope itemtype="http://schema.org/Article">

            <header class="wrapper entry-header page-header">
                <div class="entry-meta">
                                            <span class="vcard author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person">
                            <span>By</span>
                            <a href="http://www.spieltgolf.de/author/linksgolfer/" class="url fn n" rel="author" itemprop="url">
                                <span itemprop="name">Rüdiger Meyer (Linksgolfer)</span>
                            </a>
                        </span>
                                        <span class="entry-category"><a href="http://www.spieltgolf.de/category/allgemein/" >Allgemein</a></span><time class="entry-date updated" datetime="2017-07-24T21:15:06+00:00" itemprop="datePublished">24. Juli 2017</time>                </div>
                
                <div class="title-with-sep single-title">
                    <h1 class="entry-title" itemprop="headline">Die Entwicklung der Major-Rekorde</h1>
                </div>
            </header>

                                            
    
            <div class="wrapper">

                                <div class="grids">
                    <div class="grid-8 column-1">
                
                                            <div class="entry-media">
                            <figure class="base-image"><img width="690" height="430" src="http://www.spieltgolf.de/wp-content/uploads/Bildschirmfoto-2017-07-23-um-22.29.49-690x430.png" class="attachment-medium-size size-medium-size wp-post-image" alt="Sie setzten die Major-Rekorde" itemprop="image" srcset="http://www.spieltgolf.de/wp-content/uploads/Bildschirmfoto-2017-07-23-um-22.29.49-690x430.png 690w, http://www.spieltgolf.de/wp-content/uploads/Bildschirmfoto-2017-07-23-um-22.29.49-300x187.png 300w, http://www.spieltgolf.de/wp-content/uploads/Bildschirmfoto-2017-07-23-um-22.29.49-768x479.png 768w, http://www.spieltgolf.de/wp-content/uploads/Bildschirmfoto-2017-07-23-um-22.29.49-1024x639.png 1024w, http://www.spieltgolf.de/wp-content/uploads/Bildschirmfoto-2017-07-23-um-22.29.49-330x206.png 330w, http://www.spieltgolf.de/wp-content/uploads/Bildschirmfoto-2017-07-23-um-22.29.49-1050x655.png 1050w, http://www.spieltgolf.de/wp-content/uploads/Bildschirmfoto-2017-07-23-um-22.29.49-930x580.png 930w, http://www.spieltgolf.de/wp-content/uploads/Bildschirmfoto-2017-07-23-um-22.29.49.png 1600w" sizes="(max-width: 690px) 100vw, 690px" /><span class="icon"></span><figcaption class="image-caption">Sie setzten die Major-Rekorde</figcaption></figure>                        </div>
                    
                    
                    
                    <div class="single-box clearfix entry-content" itemprop="articleBody">
                        <div id="fb-root"></div>
<p>Branden Grace hat Geschichte geschrieben. In der dritten Runde der Open Championship von Royal Birkdale wurde der Südafrikaner zum ersten Menschen, der eine 62 bei einem Major-Turnier gespielt hat. Die Runde wird die überfällige Diskussion forcieren, ob der Ball nicht vielleicht doch zu weit fliegt. Aber dabei sollte man die Kirche im Dorf lassen. Denn die 62 war längst überfällig. Vor 44 Jahren spielte Johnny Miller bei der US Open die erste 63 der Major-Geschichte. Nie hat es länger gedauert, bis der Scoring-Rekord verbessert wurde. Denn es gab Phasen, in denen Major-Rekorde alle paar Stunden fielen. Das sollte man sich immer vor Augen halten, wenn man diese Rekordrunde bespricht. Ich habe mir einmal die Mühe gemacht und alle Major-Turniere seit 1873 nach den Scoring-Rekorden durchforstet. (Disclaimer: Ich habe die dafür heute gültigen Major genommen, da die Datumsgrenzen ab oder bis  wann welches Turnier als Major gilt, nicht greifbar sind). Warum erst 1873? Die Open Championships davor wurden in Prestwick auf einem 12-Loch-Platz ausgetragen. Anders als die 9-Loch-Runden von Musselburgh ist dies leider nicht in einen 18-Loch-Score umzuwandeln, aus diesem Grund habe ich die Rekordjagd dort beginnen lassen.</p>
<h4><font color="red">88</font> Tom Kidd <font color="green">1873 Open</font></h4>
<p>Nach 12 Austragungen auf dem 12-Loch-Kurs von Prestwick fand die Open 1873 zum ersten Mal auf dem Old Course von St. Andrews statt. Die Bedingungen waren alles andere als ideal. Tagelanger Regen hatten riesige Pfützen auf den Fairways und in den Bunkern hinterlassen. Da die damaligen Golfregeln den Begriff zeitweiliges Wasser noch nicht kannten, wurde der Ball gespielt wie er liegt. Resultat waren unglaublich hohe Ergebnisse. Selbst bei der allerersten Open in Prestwick über 3&#215;12 Löcher war der Siegerscore noch fünf Schläge unter dem Ergebnis von Tom Kidd, der mit einer 88 in der zweiten Runde auch die niedrigste Runde des Turniers schoss &#8211; und damit einen 18-Loch-Runkenrekord für die Open Championship.<br />
<center></p>
<h1>1 Jahr</h1>
<p></center></p>
<h4><font color="red">75</font> Mungo Park <font color="green">1874 Open</font> (2&#215;9 Loch)</h4>
<p>1874 wanderte die Open nach Musselburgh weiter &#8211; und der Rundenrekord purzelte um sage und schreibe 13 Schläge nach unten. 4 Mal wurde die 9-Loch-Schleife des Old Courses von Musselburgh gespielt. Mit 37 Schlägen in Runde 1 und 38 Schlägen in Runde 2 stellte der spätere Sieger Mungo Park, stolzer Gewinner von 8 Pfund, eine Bestmarke für 18 Löcher auf. Nun kann man trefflich streiten, ob man diese zählen sollte. Ich denke allerdings, es ist nur fair.<br />
<center></p>
<h1>17 Jahre</h1>
<p></center></p>
<h4><font color="red">72</font> Harold Hilton <font color="green">1892 Open</font></h4>
<p>Mit einer 72 in der dritten Runde legte Amateur Harold Hilton die Grundlage für seinen ersten von zwei Open-Titeln. Es war die erste Open-Austragung in Muirfield, wo sich die Honourable Company of Edinburgh Golfers einen neuen 18-Loch-Platz errichtet hatte und dafür Musselburgh links liegen ließ. Es war die erste Open, die über 72 Löcher ausgetragen wurde, was die Chance auf einen Rundenrekord natürlich deutlich erhöhte. Hilton nutzte die Morgenrunde des zweiten Tages, um sich vom achten Rang auf Platz zwei nach vorne zu spielen bevor er in der Schlussrunden auch noch John Ball einfing.<br />
<center></p>
<h1>12 Jahre</h1>
<p></center></p>
<h4><font color="red">71</font> James Sherlock <font color="green">1904 Open</font> (Runde 2)</h4>
<p>Die dritte Open in Royal St. George&#8217;s sollte eine für die Geschichtsbücher werden. Nicht nur, weil sie zum ersten Mal an drei Tagen stattfand &#8211; 18 Löcher an den ersten beiden und 36 am Finaltag &#8211; sondern weil die Ergebnisse so niedrig wie nie zuvor wurden. Dank starker Winde hielten sich die guten Ergebnisse am ersten Tag noch in Grenzen, aber als es am Freitag ruhiger wurde, ging es rund. Willie Park jr. stellte mit einer 72 den alten Open-Rekord ein und James Sherlock verweigte sich mit einer 71 in den Major-Annalen. Lange konnte er seinen Augenblick im Rampenlicht allerdings nicht genießen.<br />
<center></p>
<h1>1 Tag</h1>
<p></center></p>
<h4><font color="red">69</font> James Braid <font color="green">1904 Open</font> (Runde 2)</h4>
<p>In der Morgenrunde des Finaltages nutzte James Braid die durch den nächtlichen Regen weicher gewordenen Grüns und wurde zum ersten Spieler der Major-Geschichte, der eine Runde unter 70 nach Hause brachte und sich an die Spitze des Turniers setzte. Er konnte ja nicht ahnen, dass der Rekord nur wenige Stunden halten würde&#8230;<br />
<center></p>
<h1>6 Stunden</h1>
<p></center></p>
<h4><font color="red">68</font> J.H. Taylor <font color="green">1904 Open</font> (Runde 3)</h4>
<p>Vom Mittagessen gut gestärkt, stellte James White den Rekord seines Namensvetters ein und holte sich damit die Claret Jug. Damit nicht genug der Hiobsbotschaften für James Braid, der sich nach einer 72 den zweiten Platz mit J.H. Taylor teilen musste. Taylor entriss mit einer 68 Braid auch noch den Rundenrekord und sollte für lange Zeit diese Bestmarke behalten.<br />
<center></p>
<h1>21 Jahre</h1>
<p></center></p>
<h4><font color="red">67</font> Willie MacFarlane <font color="green">1925 US Open</font></h4>
<p>1925 wurde zum ersten Mal ein Major-Rundenrekord außerhalb Großbritanniens aufgestellt &#8211; allerdings auch von einem Schotten. Bei der ersten US Open im Worcester Country Club setzte sich Willie MacFarlane mit einer 72 in der zweiten Runde an die Spitze, die er nicht wieder hergab. Allerdings verteidigte er sie nur unter enormem Kampf. Bobby Jones holte den Schotten in der Schlussrunde ein, so dass es zu einem 18-Loch-Playoff kam. Da beide eine 75 spielten, mussten sie nachmittags noch einmal für 18 Löcher ran bevor MacFarlane mit einer 72 die Nase um einen Schlag vorn hatte, weil Jones am letzten Loch ein Bogey hinnehmen musste. Eben der Bobby Jones, der in der ersten Runde des Turniers eine Strafe gegen sich verhängte weil er glaubte, sein Ball habe sich bewegt.<br />
<center></p>
<h1>7 Jahre</h1>
<p></center></p>
<h4><font color="red">66</font> Gene Sarazen <font color="green">1932 US Open</font></h4>
<p>Dass Gene Sarazen 1932 im Fresh Meadow Country Club einen neuen Major-Rekord aufstellte, überraschte niemanden: Er war bis 1930 der dortige Head Pro. Bereits bei der PGA Championship 1930 bewies Sarazen wie gut er den Platz kannte und kam ins Finale. Bei der US Open 1932 hielt er seine Vertrautheit mit dem Kurs bis für die Schlussrunde zurück. Als Zweitplatzierter gestartet, zauberte er eine 66 auf den Kurs und gewann am Ende mit drei Schlägen Vorsprung.<br />
<center></p>
<h1>2 Jahre</h1>
<p></center></p>
<h4><font color="red">65</font> Henry Cotton <font color="green">1934 Open</font></h4>
<p>Nur zwei Jahre nach Sarazens 66 holte Henry Cotton den Rekord in die alte Welt zurück. Und erneut gab Royal St. George&#8217;s die Bestmarke her. Mit einer selten dagewesenen Dominanz enteilte Cotton dem Feld. Bereits seine 67 in der ersten Runde distanzierte die Konkurrenz um drei Schläge. Doch dann drehte er richtig auf. Mit einer 65 pulverisierte er nicht nur die Major-Rekorde, er setzte sich um neun Schläger vom nächsten Verfolger ab, so dass er selbst mit einer 79 in der Schlussrunde ungefährdet seinen ersten Open-Titel feiern konnte.<br />
<center></p>
<h1>6 Jahre</h1>
<p></center></p>
<h4><font color="red">64</font> Lloyd Mangrum <font color="green">1940 Masters</font></h4>
<p>Dass das Masters nicht öfter in dieser Rekordliste auftaucht, ist eigentlich erstaunlich. Schließlich ist es das einzige Major, das immer am selben Ort stattfindet. Und doch war Lloyd Mangrum der einzige, der dies auch in einen Rekord umwandeln konnte. Und das obwohl es sein erster Start in Augusta National war. Beim Masters 1940 eröffnete Mangrum bei idealen Scoringbedingungen mit einer 64. Eine Runde, die erst 1986 gebrochen werden sollte &#8211; und auch bei Majors jahrzehntelang die unangefochtene Bestmarke blieb.<br />
<center></p>
<h1>33 Jahre</h1>
<p></center></p>
<h4><font color="red">63</font> Johnny Miller <font color="green">1973 US Open</font></h4>
<p>Für Golfkommentator Johnny Miller ist es die beste Golfrunde, die jemals gespielt wurde. Kein Wunder, hat er sie doch selber hingelegt. Mit sechs Schlägen Rückstand ging Miller in die Schlussrunde im Oakmont Country Club. Doch nach nächtlichem Regen waren die Grüns weich und reif für die Attacke. Und keiner attackierte wie Miller. Nach Birdies auf den ersten vier Löchern geriet der Motor in Stocken und er ging mit dem gleichen Score auf die Back 9. Doch dann folgten Birdie auf 11, 12, 13 und 15. Miller kam mit einer 63 ins Clubhaus, die sich für alle Führenden als zu harte Nuss entpuppte.<br />
<center></p>
<h1>44 Jahre</h1>
<p></center></p>
<h4><font color="red">62</font> Branden Grace <font color="green">2017 Open</font></h4>
<p>Selten zuvor wurden Major-Rekorde so nebenbei erzielt wie bei der diesjährigen Open Championship. Selbst Branden Grace realisierte nicht, dass er Geschichte geschrieben hat. Er behauptet nach der Runde, er habe nicht gewusst, dass noch nie eine 62 in einem Major gespielt wurde und guckte wie ein kaputtes Auto als sein Caddie ihm zu seinem Eintrag in den Geschichtsbüchern gratulierte. Entsprechend tiefenentspannt ging Grace zu Werke nachdem er eine 29 auf den Front 9 gespielt hatte, machte kein einziges Bogey und legte Birdies auf 14, 16 und 17 nach. Und doch wäre noch mehr möglich gewesen: Graces Runde war im Vergleich zum Scoring-Durchschnitt einen Schlag höher als die 66 von Zach Johnson am Vortag. Bis zu einer 61 wird es also sicherlich nicht noch mal 44 Jahre dauern.</p>

<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Ähnliche Beiträge</em></h3>
</div>                                            </div><!-- .entry-content -->

                    
<div class="clearfix single-box social-box social-colors">
	<h3 class="title">Share on</h3>
    <ul>
        <li class="share-facebook">
            <a href="http://www.facebook.com/sharer.php?u=http://www.spieltgolf.de/die-entwicklung-der-major-rekorde/&amp;t=Die Entwicklung der Major-Rekorde" target="blank">
                <i class="icomoon-facebook"></i>
                Facebook            </a>
        </li>
        <li class="share-twitter">
            <a href="https://twitter.com/intent/tweet?original_referer=http://www.spieltgolf.de/die-entwicklung-der-major-rekorde/&amp;text=Die Entwicklung der Major-Rekorde&amp;tw_p=tweetbutton&amp;url=http://www.spieltgolf.de/die-entwicklung-der-major-rekorde/&amp;via=@spieltgolf" target="_blank">
				<i class="icomoon-twitter"></i>
				Twitter            </a>
        </li>
        <li class="share-pinterest">
                        <a href="//pinterest.com/pin/create/button/?url=http://www.spieltgolf.de/die-entwicklung-der-major-rekorde/&amp;media=http://www.spieltgolf.de/wp-content/uploads/Bildschirmfoto-2017-07-23-um-22.29.49-1024x639.png&amp;description=Die Entwicklung der Major-Rekorde" target="_blank">
				<i class="icomoon-pinterest"></i>
				Pinterest            </a>
        </li>
        <li class="share-gplus">
            <a href="https://plusone.google.com/_/+1/confirm?hl=en-US&amp;url=http://www.spieltgolf.de/die-entwicklung-der-major-rekorde/" target="_blank">
				<i class="icomoon-google-plus"></i>
				Google +            </a>
        </li>
        <li class="share-linkedin">
            <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.spieltgolf.de/die-entwicklung-der-major-rekorde/&amp;title=Die Entwicklung der Major-Rekorde&amp;source=SPIELTGOLF &#8211; Das kritische Golf Blog">
                <i class="icomoon-linkedin"></i>
                LinkedIn            </a>
       </li>
        <li class="share-mail">
            <a href="mailto:?subject=Die Entwicklung der Major-Rekorde&amp;body=http://www.spieltgolf.de/die-entwicklung-der-major-rekorde/">
            	<i class="icomoon-envelope"></i>
				Email            </a>
       </li>
    </ul>
</div><!-- social-box -->
<div class="single-box author-box single-author-box">

	<ul class="author-tabs-button clearfix">
        <li><a href="#author-bio">Bio</a></li>
        <li><a href="#author-posts">Latest Posts</a></li>
    </ul>
    
    <div class="author-tabs-content">
    	<div class="clearfix inner">
            
			<div id="author-bio">
                <div class="avatar">
                    <a href="http://www.spieltgolf.de/author/linksgolfer/">
                		<img src="http://www.spieltgolf.de/wp-content/uploads/IMG_1524-150x150.jpg" width="70" height="70" alt="Rüdiger Meyer (Linksgolfer)" class="avatar avatar-70 wp-user-avatar wp-user-avatar-70 alignnone photo" />                    </a>
                </div><!-- .avatar -->
                <div class="author-info" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person">
                    <span class="vcard author">
                        <span class="fn"> 
                            <a href="http://www.spieltgolf.de/author/linksgolfer/" rel="author" itemprop="url">
                                <span itemprop="name">Rüdiger Meyer (Linksgolfer)</span>
                            </a>
                        </span>
                    </span>
                    <p itemprop="description">
						…SPIELTGOLF! mit links. Ansonsten bekommt er mit links nichts auf die Reihe. Seit 2005 ist er dem Golfsport verfallen und hat es bis zur Grenze zur Einstelligkeit geschafft, aber nie darunter. Er arbeitet als Redakteur bei einer deutschen Zeitschrift und als freier Mitarbeiter für die Golf Punk. Seit 2009 macht er die Blogosphäre unsicher                    </p>
                </div><!-- .info -->
                <ul class="author-social">
					                        <li>
                            <a class="user-url" href="http://www.spieltgolf.de">
                                Website                            </a>
                        </li>
                                        
                                
                                        
                                
                                        
                    
                                    </ul><!-- .author-social -->
            </div><!-- #author-bio -->
      
    		<div id="author-posts">
                <div class="avatar">
                	<a href="http://www.spieltgolf.de/author/linksgolfer/">
                		<img src="http://www.spieltgolf.de/wp-content/uploads/IMG_1524-150x150.jpg" width="109" height="109" alt="Rüdiger Meyer (Linksgolfer)" class="avatar avatar-109 wp-user-avatar wp-user-avatar-109 alignnone photo" />                    </a>
                </div><!-- .avatar -->
                <div class="author-info">
					Latest Posts By                    <a href="http://www.spieltgolf.de/author/linksgolfer/" rel="author">
                       Rüdiger Meyer (Linksgolfer)                    </a>
                    <ul>
					                         <li>
                         	<a href="http://www.spieltgolf.de/die-entwicklung-der-major-rekorde/">Die Entwicklung der Major-Rekorde</a>
                         </li>
                                             <li>
                         	<a href="http://www.spieltgolf.de/der-die-das-masters-open-pga-us-open/">Der, die, das&#8230; Masters / Open / PGA / US Open</a>
                         </li>
                                             <li>
                         	<a href="http://www.spieltgolf.de/absicht-ist-ein-scharfes-schwert/">Absicht ist ein scharfes Schwert</a>
                         </li>
                                    	</ul>
                </div>
    		</div><!-- #author-posts -->
            
    	</div>
    </div>
    
</div><!-- .tabs -->
                    
                                            <nav class="single-box clearfix nav-single">
                            
                                                        <div class="nav-previous">
                                <a href="http://www.spieltgolf.de/masters-2017-ranking-the-field/" rel="prev"><i class="icomoon-chevron-left"></i><span class="sub-title">Previous article</span>Masters 2017: Ranking the Field</a>                            </div>
                            
                             

                                                    </nav><!-- .nav-single -->
                    

                    
                    
<div id="comments" class="single-box comments-area">

	
	<h3 class="title">
		1 Comment	</h3>

	
	<ul class="comment-list">
				<li class="comment even thread-even depth-1" id="comment-13777">
				<div id="div-comment-13777" class="comment-body">
				<div class="comment-author vcard">
			<img src="http://2.gravatar.com/avatar/be5d08150ec988e6faec80ecac89511e?s=60&#038;d=retro&#038;r=g" width="60" height="60" alt="" class="avatar avatar-60wp-user-avatar wp-user-avatar-60 alignnone photo avatar-default" />			<cite class="fn"><a href='http://www.Golfsport.News' rel='external nofollow' class='url'>Stephan</a></cite> <span class="says">sagt:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.spieltgolf.de/die-entwicklung-der-major-rekorde/#comment-13777">
			27. Juli 2017 um 15:01</a>		</div>

		<p>Ein toller Beitrag, der auch zeigt, das die Zeiträume wohl immer größer werden. Trotz Hightech und was noch alles, wird es bestimmt noch einige Jahre dauern bis eine 5 vorn steht!</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.spieltgolf.de/die-entwicklung-der-major-rekorde/?replytocom=13777#respond' onclick='return addComment.moveForm( "div-comment-13777", "13777", "respond", "19258" )' aria-label='Antworte auf Stephan'>Antworten</a></div>
				</div>
		</li><!-- #comment-## -->
	</ul><!-- .comment-list -->

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Schreibe einen Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/die-entwicklung-der-major-rekorde/#respond" style="display:none;">Antworten abbrechen</a></small></h3>			<form action="http://www.spieltgolf.de/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Deine E-Mail-Adresse wird nicht veröffentlicht.</span> Erforderliche Felder sind mit <span class="required">*</span> markiert.</p><p class="comment-form-comment"><label for="comment">Kommentar</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">E-Mail <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='19258' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="bcc74e04cf" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Benachrichtige mich über nachfolgende Kommentare via E-Mail.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Benachrichtige mich über neue Beiträge via E-Mail.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="193"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->

                                        </div><!-- .grid-8 -->

                    <div class="grid-4 column-2">
    <aside class="sidebar" role="complementary" itemscope itemtype="http://schema.org/WPSideBar">
        <div id="search-2" class="widget widget_search">
<form method="get" id="searchform" action="http://www.spieltgolf.de/" role="search">
	<input type="text" name="s" id="s" value="Search" onfocus="if(this.value=='Search')this.value='';" onblur="if(this.value=='')this.value='Search';" />
    <button type="submit">
    	<i class="icomoon-search"></i>
    </button>
</form></div><div id="text-4" class="widget widget_text"><h3>Bild des Tages</h3>			<div class="textwidget"><script type='text/javascript'>
	jQuery(document).ready(function($) {
		$('.instaslider-nr-2').pllexislider({
			animation: 'slide',
			slideshowSpeed: 7000,
			directionNav: true,
			controlNav: false,
			prevText: '',
			nextText: '',
		});
	});
</script>
<div class='pllexislider pllexislider-normal instaslider-nr-2'>
<ul class='no-bullet slides'>
<li><a href="https://www.instagram.com/spieltgolf/" target="_blank" title="Hardelot les Pins A Masterpiece by Tom Simpson Hole 7hellip"><img src="http://www.spieltgolf.de/wp-content/uploads/20394023_295625917571392_6010406495634587648_n-1024x1024.jpg" alt="Hardelot les Pins A Masterpiece by Tom Simpson Hole 7hellip" title="Hardelot les Pins A Masterpiece by Tom Simpson Hole 7hellip" /></a><div class='jr-insta-datacontainer'>
<span class='jr-insta-time'>4 Tagen ago</span>
<span class='jr-insta-username'>by <a rel='nofollow' href='https://www.instagram.com/spieltgolf/' target='_blank'>spieltgolf</a></span>
<span class='jr-insta-caption'>Hardelot les Pins. A Masterpiece by Tom Simpson. Hole 7. A nice Par 3. &nbsp;<a href="https://www.instagram.com/explore/tags/golf/" rel="nofollow" target="_blank">#golf</a>&nbsp; &nbsp;<a href="https://www.instagram.com/explore/tags/golfcourse/" rel="nofollow" target="_blank">#golfcourse</a>&nbsp; &nbsp;<a href="https://www.instagram.com/explore/tags/instagolf/" rel="nofollow" target="_blank">#instagolf</a>&nbsp; &nbsp;<a href="https://www.instagram.com/explore/tags/golfing/" rel="nofollow" target="_blank">#golfing</a>&nbsp; &nbsp;<a href="https://www.instagram.com/explore/tags/likeforlike/" rel="nofollow" target="_blank">#likeforlike</a>&nbsp; &nbsp;<a href="https://www.instagram.com/explore/tags/tomsimpson/" rel="nofollow" target="_blank">#tomsimpson</a>&nbsp; &nbsp;<a href="https://www.instagram.com/explore/tags/travel/" rel="nofollow" target="_blank">#travel</a>&nbsp; &nbsp;<a href="https://www.instagram.com/explore/tags/cotedopale/" rel="nofollow" target="_blank">#cotedopale</a>&nbsp; &nbsp;<a href="https://www.instagram.com/explore/tags/hardelot/" rel="nofollow" target="_blank">#hardelot</a>&nbsp; &nbsp;<a href="https://www.instagram.com/explore/tags/france/" rel="nofollow" target="_blank">#france</a>&nbsp; &nbsp;<a href="https://www.instagram.com/explore/tags/golfaddict/" rel="nofollow" target="_blank">#golfaddict</a>&nbsp; &nbsp;<a href="https://www.instagram.com/explore/tags/lovegolf/" rel="nofollow" target="_blank">#lovegolf</a>&nbsp; &nbsp;<a href="https://www.instagram.com/explore/tags/spieltgolf/" rel="nofollow" target="_blank">#spieltgolf</a>&nbsp; &nbsp;<a href="https://www.instagram.com/explore/tags/reisegolfer/" rel="nofollow" target="_blank">#reisegolfer</a>&nbsp;</span>
</div>
</li><li><a href="https://www.instagram.com/spieltgolf/" target="_blank" title="Cullen Golf Club in North East Scotland One of thehellip"><img src="http://www.spieltgolf.de/wp-content/uploads/20184450_254646785040341_6261567928177524736_n-1024x1021.jpg" alt="Cullen Golf Club in North East Scotland One of thehellip" title="Cullen Golf Club in North East Scotland One of thehellip" /></a><div class='jr-insta-datacontainer'>
<span class='jr-insta-time'>7 Tagen ago</span>
<span class='jr-insta-username'>by <a rel='nofollow' href='https://www.instagram.com/spieltgolf/' target='_blank'>spieltgolf</a></span>
<span class='jr-insta-caption'>Cullen Golf Club in North East Scotland. One of the most fun courses, I have played so far. &nbsp;<a href="https://www.instagram.com/explore/tags/golf/" rel="nofollow" target="_blank">#golf</a>&nbsp; &nbsp;<a href="https://www.instagram.com/explore/tags/golfcourse/" rel="nofollow" target="_blank">#golfcourse</a>&nbsp; &nbsp;<a href="https://www.instagram.com/explore/tags/instagolf/" rel="nofollow" target="_blank">#instagolf</a>&nbsp; &nbsp;<a href="https://www.instagram.com/explore/tags/golfing/" rel="nofollow" target="_blank">#golfing</a>&nbsp; &nbsp;<a href="https://www.instagram.com/explore/tags/travel/" rel="nofollow" target="_blank">#travel</a>&nbsp; &nbsp;<a href="https://www.instagram.com/explore/tags/scotland/" rel="nofollow" target="_blank">#scotland</a>&nbsp; &nbsp;<a href="https://www.instagram.com/explore/tags/cullen/" rel="nofollow" target="_blank">#cullen</a>&nbsp; &nbsp;<a href="https://www.instagram.com/explore/tags/fun/" rel="nofollow" target="_blank">#fun</a>&nbsp; &nbsp;<a href="https://www.instagram.com/explore/tags/lovegolf/" rel="nofollow" target="_blank">#lovegolf</a>&nbsp; &nbsp;<a href="https://www.instagram.com/explore/tags/golfaddict/" rel="nofollow" target="_blank">#golfaddict</a>&nbsp; &nbsp;<a href="https://www.instagram.com/explore/tags/spieltgolf/" rel="nofollow" target="_blank">#spieltgolf</a>&nbsp; &nbsp;<a href="https://www.instagram.com/explore/tags/reisegolfer/" rel="nofollow" target="_blank">#reisegolfer</a>&nbsp;</span>
</div>
</li><li><a href="https://www.instagram.com/spieltgolf/" target="_blank" title="Hole 16 at GLC Regensburg A nice course close tohellip"><img src="http://www.spieltgolf.de/wp-content/uploads/20065851_1224180247692508_1356687779764895744_n-1024x1024.jpg" alt="Hole 16 at GLC Regensburg A nice course close tohellip" title="Hole 16 at GLC Regensburg A nice course close tohellip" /></a><div class='jr-insta-datacontainer'>
<span class='jr-insta-time'>2 Wochen ago</span>
<span class='jr-insta-username'>by <a rel='nofollow' href='https://www.instagram.com/spieltgolf/' target='_blank'>spieltgolf</a></span>
<span class='jr-insta-caption'>Hole 16 at GLC Regensburg. A nice course close to the Walhalla monument. The parkland course has been designed by Donald Harradine and offers a lot of variety. &nbsp;<a href="https://www.instagram.com/explore/tags/golf/" rel="nofollow" target="_blank">#golf</a>&nbsp; &nbsp;<a href="https://www.instagram.com/explore/tags/golfcourse/" rel="nofollow" target="_blank">#golfcourse</a>&nbsp; &nbsp;<a href="https://www.instagram.com/explore/tags/instagolf/" rel="nofollow" target="_blank">#instagolf</a>&nbsp; &nbsp;<a href="https://www.instagram.com/explore/tags/golfing/" rel="nofollow" target="_blank">#golfing</a>&nbsp; &nbsp;<a href="https://www.instagram.com/explore/tags/travel/" rel="nofollow" target="_blank">#travel</a>&nbsp; &nbsp;<a href="https://www.instagram.com/explore/tags/germany/" rel="nofollow" target="_blank">#germany</a>&nbsp; &nbsp;<a href="https://www.instagram.com/explore/tags/regensburg/" rel="nofollow" target="_blank">#regensburg</a>&nbsp; &nbsp;<a href="https://www.instagram.com/explore/tags/green/" rel="nofollow" target="_blank">#green</a>&nbsp; &nbsp;<a href="https://www.instagram.com/explore/tags/parkland/" rel="nofollow" target="_blank">#parkland</a>&nbsp; &nbsp;<a href="https://www.instagram.com/explore/tags/lovegolf/" rel="nofollow" target="_blank">#lovegolf</a>&nbsp; &nbsp;<a href="https://www.instagram.com/explore/tags/golfaddict/" rel="nofollow" target="_blank">#golfaddict</a>&nbsp; &nbsp;<a href="https://www.instagram.com/explore/tags/spieltgolf/" rel="nofollow" target="_blank">#spieltgolf</a>&nbsp; &nbsp;<a href="https://www.instagram.com/explore/tags/reisegolfer/" rel="nofollow" target="_blank">#reisegolfer</a>&nbsp;</span>
</div>
</li><li><a href="https://www.instagram.com/spieltgolf/" target="_blank" title="Nice Par 3 Hole 7 at Lech GC in Vorarlberghellip"><img src="http://www.spieltgolf.de/wp-content/uploads/19954995_784173658423500_5654218050254143488_n-1024x1018.jpg" alt="Nice Par 3 Hole 7 at Lech GC in Vorarlberghellip" title="Nice Par 3 Hole 7 at Lech GC in Vorarlberghellip" /></a><div class='jr-insta-datacontainer'>
<span class='jr-insta-time'>3 Wochen ago</span>
<span class='jr-insta-username'>by <a rel='nofollow' href='https://www.instagram.com/spieltgolf/' target='_blank'>spieltgolf</a></span>
<span class='jr-insta-caption'>Nice Par 3. Hole 7 at Lech GC in Vorarlberg in Austria. &nbsp;<a href="https://www.instagram.com/explore/tags/golf/" rel="nofollow" target="_blank">#golf</a>&nbsp; &nbsp;<a href="https://www.instagram.com/explore/tags/golfcourse/" rel="nofollow" target="_blank">#golfcourse</a>&nbsp; &nbsp;<a href="https://www.instagram.com/explore/tags/instagolf/" rel="nofollow" target="_blank">#instagolf</a>&nbsp; &nbsp;<a href="https://www.instagram.com/explore/tags/golfing/" rel="nofollow" target="_blank">#golfing</a>&nbsp; &nbsp;<a href="https://www.instagram.com/explore/tags/par3/" rel="nofollow" target="_blank">#par3</a>&nbsp; &nbsp;<a href="https://www.instagram.com/explore/tags/travel/" rel="nofollow" target="_blank">#travel</a>&nbsp; &nbsp;<a href="https://www.instagram.com/explore/tags/austria/" rel="nofollow" target="_blank">#austria</a>&nbsp; &nbsp;<a href="https://www.instagram.com/explore/tags/vorarlberg/" rel="nofollow" target="_blank">#vorarlberg</a>&nbsp; &nbsp;<a href="https://www.instagram.com/explore/tags/lech/" rel="nofollow" target="_blank">#lech</a>&nbsp; &nbsp;<a href="https://www.instagram.com/explore/tags/golfaddict/" rel="nofollow" target="_blank">#golfaddict</a>&nbsp; &nbsp;<a href="https://www.instagram.com/explore/tags/lovegolf/" rel="nofollow" target="_blank">#lovegolf</a>&nbsp; &nbsp;<a href="https://www.instagram.com/explore/tags/green/" rel="nofollow" target="_blank">#green</a>&nbsp; &nbsp;<a href="https://www.instagram.com/explore/tags/mountains/" rel="nofollow" target="_blank">#mountains</a>&nbsp; &nbsp;<a href="https://www.instagram.com/explore/tags/reisegolfer/" rel="nofollow" target="_blank">#reisegolfer</a>&nbsp; &nbsp;<a href="https://www.instagram.com/explore/tags/spieltgolf/" rel="nofollow" target="_blank">#spieltgolf</a>&nbsp;</span>
</div>
</li><li><a href="https://www.instagram.com/spieltgolf/" target="_blank" title="Georgenthal is a quite new course near Wiesbaden Designed byhellip"><img src="http://www.spieltgolf.de/wp-content/uploads/19931528_1589554674438118_1018859022494728192_n-1024x1018.jpg" alt="Georgenthal is a quite new course near Wiesbaden Designed byhellip" title="Georgenthal is a quite new course near Wiesbaden Designed byhellip" /></a><div class='jr-insta-datacontainer'>
<span class='jr-insta-time'>3 Wochen ago</span>
<span class='jr-insta-username'>by <a rel='nofollow' href='https://www.instagram.com/spieltgolf/' target='_blank'>spieltgolf</a></span>
<span class='jr-insta-caption'>Georgenthal is a quite new course near Wiesbaden. Designed by Christian Althaus it is a perfect combination with the hotel &nbsp;<a href="https://www.instagram.com/hofgutgeorgenthal/" rel="nofollow" target="_blank">@hofgutgeorgenthal</a>&nbsp;. I would call the course an open parkland course. Challenging, but fair. The fairways look more narrow as they are in reality. &nbsp;<a href="https://www.instagram.com/explore/tags/golf/" rel="nofollow" target="_blank">#golf</a>&nbsp; &nbsp;<a href="https://www.instagram.com/explore/tags/golfcourse/" rel="nofollow" target="_blank">#golfcourse</a>&nbsp; &nbsp;<a href="https://www.instagram.com/explore/tags/instagolf/" rel="nofollow" target="_blank">#instagolf</a>&nbsp; &nbsp;<a href="https://www.instagram.com/explore/tags/golfing/" rel="nofollow" target="_blank">#golfing</a>&nbsp; &nbsp;<a href="https://www.instagram.com/explore/tags/travel/" rel="nofollow" target="_blank">#travel</a>&nbsp; &nbsp;<a href="https://www.instagram.com/explore/tags/germany/" rel="nofollow" target="_blank">#germany</a>&nbsp; &nbsp;<a href="https://www.instagram.com/explore/tags/wiesbaden/" rel="nofollow" target="_blank">#wiesbaden</a>&nbsp; &nbsp;<a href="https://www.instagram.com/explore/tags/hofgutgeorgenthal/" rel="nofollow" target="_blank">#hofgutgeorgenthal</a>&nbsp; &nbsp;<a href="https://www.instagram.com/explore/tags/golfaddict/" rel="nofollow" target="_blank">#golfaddict</a>&nbsp; &nbsp;<a href="https://www.instagram.com/explore/tags/lovegolf/" rel="nofollow" target="_blank">#lovegolf</a>&nbsp; &nbsp;<a href="https://www.instagram.com/explore/tags/green/" rel="nofollow" target="_blank">#green</a>&nbsp; &nbsp;<a href="https://www.instagram.com/explore/tags/reisegolfer/" rel="nofollow" target="_blank">#reisegolfer</a>&nbsp; &nbsp;<a href="https://www.instagram.com/explore/tags/spieltgolf/" rel="nofollow" target="_blank">#spieltgolf</a>&nbsp;</span>
</div>
</li></ul>
</div></div>
		</div><div id="text-3" class="widget widget_text"><h3>Deutsche Platzkritiken</h3>			<div class="textwidget"><div id='iwm_map_canvas'><div id='map_canvas_2' class='i_world_map'><div class='iwm_placeholder'><img width='32px' src='http://www.spieltgolf.de/wp-content/plugins/interactive-world-maps/imgs/placeholder.png'><br>Deutschland</div></div></div></div>
		</div><div id="text-5" class="widget widget_text"><h3>Gezwitscher</h3>			<div class="textwidget"><script type="text/javascript">jQuery(document).ready(function($){var config = {feeds: {twitter: {url: "http://www.spieltgolf.de/wp-content/plugins/wordpress-social-stream/inc/dcwp_twitter.php?1=dmOjj7BGKgS6N183WxGVHzbm6&2=1a5dn19JqzvtAv6AQT4Pjum0J8njJoj2X1gH4puOztvrRssTwf&3=92804262-yC6WIMRN4pSYPFkbwlazgkKW7ixG7Sbq04u35Twj0&4=4w4ubIzBa9IQysENf3FGffNCnPIEzqaYMF0TwP5zr1MvC",id: "Linksgolfer, Reisegolfer",intro: "Tweeted",search: "Tweeted",images: "",thumb: true,retweets: false,replies: false,out: "intro,text,share"}},remove:"",max: "limit",days: 50,limit: 50,speed: 600,rotate: {delay: 6000, direction: "up"},container: "dcwss",cstream: "stream",content: "dcwss-content",imagePath: "http://www.spieltgolf.de/wp-content/plugins/wordpress-social-stream/images/dcwss-light-1/",iconPath: "http://www.spieltgolf.de/wp-content/plugins/wordpress-social-stream/images/dcwss-dark/"};if(!jQuery().dcSocialStream) { $.getScript("http://www.spieltgolf.de/wp-content/plugins/wordpress-social-stream/js/jquery.social.stream.1.5.10.1.min.js", function(){$("#social-stream-14994").dcSocialStream(config);}); } else {$("#social-stream-14994.dc-feed").dcSocialStream(config);}});</script>
<div id="social-stream-14994" class="dc-feed light"></div></div>
		</div><div id="ti_site_authors-2" class="widget widget_ti_site_authors"><h3>Wir bloggen hier!</h3>        
		<div class="inner">
			<ul class="authors-list">
			                
                <li class="clearfix">
                    <a class="author-avatar" href="http://www.spieltgolf.de/author/linksgolfer/" title="Rüdiger Meyer (Linksgolfer)" rel="author">
                        <img src="http://www.spieltgolf.de/wp-content/uploads/IMG_1524-150x150.jpg" width="78" height="78" alt="Rüdiger Meyer (Linksgolfer)" class="avatar avatar-78 wp-user-avatar wp-user-avatar-78 alignnone photo" />                    </a>
                                            <span class="author-name">
                            <a href="http://www.spieltgolf.de/author/linksgolfer/" rel="author">
                                <span class="f-name">Rüdiger Meyer</span> <span class="l-name">Linksgolfer</span>                            </a>
                        </span>
	                                </li>
                        
                            
                <li class="clearfix">
                    <a class="author-avatar" href="http://www.spieltgolf.de/author/reisegolfer/" title="Andreas Obrock (Reisegolfer)" rel="author">
                        <img src="http://www.spieltgolf.de/wp-content/uploads/reisegolfer-150x150.jpg" width="78" height="78" alt="Andreas Obrock (Reisegolfer)" class="avatar avatar-78 wp-user-avatar wp-user-avatar-78 alignnone photo" />                    </a>
                                            <span class="author-name">
                            <a href="http://www.spieltgolf.de/author/reisegolfer/" rel="author">
                                <span class="f-name">Andreas Obrock</span> <span class="l-name">Reisegolfer</span>                            </a>
                        </span>
	                                </li>
                        
                            
                <li class="clearfix">
                    <a class="author-avatar" href="http://www.spieltgolf.de/author/golfnerd/" title="Denis Krick (Golfnerd)" rel="author">
                        <img src="http://www.spieltgolf.de/wp-content/uploads/IMG_0595-225x3001-150x150.jpg" width="78" height="78" alt="Denis Krick (Golfnerd)" class="avatar avatar-78 wp-user-avatar wp-user-avatar-78 alignnone photo" />                    </a>
                                            <span class="author-name">
                            <a href="http://www.spieltgolf.de/author/golfnerd/" rel="author">
                                <span class="f-name">Denis Krick</span> <span class="l-name">Golfnerd</span>                            </a>
                        </span>
	                                </li>
                        
                        </ul>

                        
		</div>
            
		</div>    </aside><!-- .sidebar -->
</div>                </div><!-- .grids -->
                
            </div><!-- .wrapper -->

        </article>

    
    </main><!-- #content -->

     
<div class="widget slide-dock">

    <a class="close-dock" href="#" title="Close"><i class="icomoon-remove-sign"></i></a>
    <h3>Artikel-Empfehlung</h3>
    
    <div class="entries">
    
            
        <article>
        	<figure class="entry-image">
                <a href="http://www.spieltgolf.de/tim-clark-siegt-briny-baird-jetzt-der-reichste-loser/">
                                    </a>
            </figure>
            
            <header class="entry-header">
                <h4>
                    <a href="http://www.spieltgolf.de/tim-clark-siegt-briny-baird-jetzt-der-reichste-loser/">
                        Tim Clark siegt: Briny Baird jetzt der reichste Loser                    </a>
                </h4>
            </header>
            
            <div class="entry-summary">
                <p>Jahrelang hielt der Südafrikaner Tim Clark den etwas zweifelhaften Titel als reichster Spieler ohne PGA Tour Sieg in der Hand. Mit seinem eindrucksvollen Sieg&#8230;</p>
            </div>
        </article>
        
        
	    
    </div>
    
</div><!-- .slide-dock -->    

        <footer id="footer" class="no-print animated" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter">

        	
            
<div class="footer-sidebar">
    <div id="supplementary" class="wrapper clearfix columns col-3">
                <div class="widget-area widget-area-1" role="complementary">
            <div id="ti_featured_posts-4" class="widget widget_ti_featured_posts"><h3>Featured Posts</h3>
		<div class="flexslider">

			            
			<ul class="slides">

							<li>
					<figure class="entry-image">
						<a href="http://www.spieltgolf.de/die-entwicklung-der-major-rekorde/">
						<img width="330" height="220" src="http://www.spieltgolf.de/wp-content/uploads/Bildschirmfoto-2017-07-23-um-22.29.49-330x220.png" class="attachment-rectangle-size size-rectangle-size wp-post-image" alt="Sie setzten die Major-Rekorde" srcset="http://www.spieltgolf.de/wp-content/uploads/Bildschirmfoto-2017-07-23-um-22.29.49-330x220.png 330w, http://www.spieltgolf.de/wp-content/uploads/Bildschirmfoto-2017-07-23-um-22.29.49-296x197.png 296w" sizes="(max-width: 330px) 100vw, 330px" />					</a>
					</figure>
										<a class="widget-post-title" href="http://www.spieltgolf.de/die-entwicklung-der-major-rekorde/">Die Entwicklung der Major-Rekorde</a>		                        
				</li>
							<li>
					<figure class="entry-image">
						<a href="http://www.spieltgolf.de/der-die-das-masters-open-pga-us-open/">
						<img width="330" height="220" src="http://www.spieltgolf.de/wp-content/uploads/ootw-330x220.png" class="attachment-rectangle-size size-rectangle-size wp-post-image" alt="" srcset="http://www.spieltgolf.de/wp-content/uploads/ootw-330x220.png 330w, http://www.spieltgolf.de/wp-content/uploads/ootw-296x197.png 296w" sizes="(max-width: 330px) 100vw, 330px" />					</a>
					</figure>
										<a class="widget-post-title" href="http://www.spieltgolf.de/der-die-das-masters-open-pga-us-open/">Der, die, das&#8230; Masters / Open / PGA / US Open</a>		                        
				</li>
							<li>
					<figure class="entry-image">
						<a href="http://www.spieltgolf.de/golf-de-estoril/">
						<img width="330" height="220" src="http://www.spieltgolf.de/wp-content/uploads/IMG_6413-330x220.jpg" class="attachment-rectangle-size size-rectangle-size wp-post-image" alt="" srcset="http://www.spieltgolf.de/wp-content/uploads/IMG_6413-330x220.jpg 330w, http://www.spieltgolf.de/wp-content/uploads/IMG_6413-300x200.jpg 300w, http://www.spieltgolf.de/wp-content/uploads/IMG_6413-768x512.jpg 768w, http://www.spieltgolf.de/wp-content/uploads/IMG_6413-1024x682.jpg 1024w, http://www.spieltgolf.de/wp-content/uploads/IMG_6413-296x197.jpg 296w, http://www.spieltgolf.de/wp-content/uploads/IMG_6413-690x460.jpg 690w, http://www.spieltgolf.de/wp-content/uploads/IMG_6413-1050x700.jpg 1050w, http://www.spieltgolf.de/wp-content/uploads/IMG_6413-870x580.jpg 870w, http://www.spieltgolf.de/wp-content/uploads/IMG_6413.jpg 1280w" sizes="(max-width: 330px) 100vw, 330px" />					</a>
					</figure>
										<a class="widget-post-title" href="http://www.spieltgolf.de/golf-de-estoril/">Golf de Estoril</a>		                        
				</li>
			
			
			</ul>
		</div>

        </div><div id="tag_cloud-2" class="widget widget_tag_cloud"><h3>Schlagwörter</h3><div class="tagcloud"><a href="http://www.spieltgolf.de/tag/augusta-national/" class="tag-cloud-link tag-link-6 tag-link-position-1" style="font-size: 13.5698924731pt;" aria-label="Augusta National (13 Einträge)">Augusta National</a>
<a href="http://www.spieltgolf.de/tag/bmw/" class="tag-cloud-link tag-link-355 tag-link-position-2" style="font-size: 9.8064516129pt;" aria-label="BMW (7 Einträge)">BMW</a>
<a href="http://www.spieltgolf.de/tag/caddie/" class="tag-cloud-link tag-link-162 tag-link-position-3" style="font-size: 10.5591397849pt;" aria-label="Caddie (8 Einträge)">Caddie</a>
<a href="http://www.spieltgolf.de/tag/charl-schwartzel/" class="tag-cloud-link tag-link-47 tag-link-position-4" style="font-size: 9.8064516129pt;" aria-label="Charl Schwartzel (7 Einträge)">Charl Schwartzel</a>
<a href="http://www.spieltgolf.de/tag/david-feherty/" class="tag-cloud-link tag-link-50 tag-link-position-5" style="font-size: 9.05376344086pt;" aria-label="David Feherty (6 Einträge)">David Feherty</a>
<a href="http://www.spieltgolf.de/tag/dgv/" class="tag-cloud-link tag-link-1246 tag-link-position-6" style="font-size: 16.4301075269pt;" aria-label="DGV (21 Einträge)">DGV</a>
<a href="http://www.spieltgolf.de/tag/etikette/" class="tag-cloud-link tag-link-213 tag-link-position-7" style="font-size: 9.05376344086pt;" aria-label="Etikette (6 Einträge)">Etikette</a>
<a href="http://www.spieltgolf.de/tag/european-tour/" class="tag-cloud-link tag-link-1230 tag-link-position-8" style="font-size: 12.5161290323pt;" aria-label="European Tour (11 Einträge)">European Tour</a>
<a href="http://www.spieltgolf.de/tag/flimmergolf/" class="tag-cloud-link tag-link-1229 tag-link-position-9" style="font-size: 12.5161290323pt;" aria-label="Flimmergolf (11 Einträge)">Flimmergolf</a>
<a href="http://www.spieltgolf.de/tag/golf/" class="tag-cloud-link tag-link-601 tag-link-position-10" style="font-size: 9.8064516129pt;" aria-label="Golf (7 Einträge)">Golf</a>
<a href="http://www.spieltgolf.de/tag/golf-com/" class="tag-cloud-link tag-link-14 tag-link-position-11" style="font-size: 8pt;" aria-label="golf.com (5 Einträge)">golf.com</a>
<a href="http://www.spieltgolf.de/tag/golf-de/" class="tag-cloud-link tag-link-368 tag-link-position-12" style="font-size: 11.9139784946pt;" aria-label="golf.de (10 Einträge)">golf.de</a>
<a href="http://www.spieltgolf.de/tag/golfchannel/" class="tag-cloud-link tag-link-1234 tag-link-position-13" style="font-size: 12.9677419355pt;" aria-label="Golfchannel (12 Einträge)">Golfchannel</a>
<a href="http://www.spieltgolf.de/tag/graeme-mcdowell/" class="tag-cloud-link tag-link-173 tag-link-position-14" style="font-size: 11.9139784946pt;" aria-label="Graeme McDowell (10 Einträge)">Graeme McDowell</a>
<a href="http://www.spieltgolf.de/tag/highlights/" class="tag-cloud-link tag-link-85 tag-link-position-15" style="font-size: 9.05376344086pt;" aria-label="Highlights (6 Einträge)">Highlights</a>
<a href="http://www.spieltgolf.de/tag/ian-poulter/" class="tag-cloud-link tag-link-146 tag-link-position-16" style="font-size: 11.311827957pt;" aria-label="Ian Poulter (9 Einträge)">Ian Poulter</a>
<a href="http://www.spieltgolf.de/tag/interview/" class="tag-cloud-link tag-link-62 tag-link-position-17" style="font-size: 10.5591397849pt;" aria-label="Interview (8 Einträge)">Interview</a>
<a href="http://www.spieltgolf.de/tag/irek-myskow/" class="tag-cloud-link tag-link-27 tag-link-position-18" style="font-size: 9.8064516129pt;" aria-label="Irek Myskow (7 Einträge)">Irek Myskow</a>
<a href="http://www.spieltgolf.de/tag/lee-westwood/" class="tag-cloud-link tag-link-134 tag-link-position-19" style="font-size: 11.311827957pt;" aria-label="Lee Westwood (9 Einträge)">Lee Westwood</a>
<a href="http://www.spieltgolf.de/tag/live/" class="tag-cloud-link tag-link-272 tag-link-position-20" style="font-size: 9.05376344086pt;" aria-label="Live (6 Einträge)">Live</a>
<a href="http://www.spieltgolf.de/tag/lucas-glover/" class="tag-cloud-link tag-link-247 tag-link-position-21" style="font-size: 10.5591397849pt;" aria-label="Lucas Glover (8 Einträge)">Lucas Glover</a>
<a href="http://www.spieltgolf.de/tag/luke-donald/" class="tag-cloud-link tag-link-147 tag-link-position-22" style="font-size: 10.5591397849pt;" aria-label="Luke Donald (8 Einträge)">Luke Donald</a>
<a href="http://www.spieltgolf.de/tag/major/" class="tag-cloud-link tag-link-7 tag-link-position-23" style="font-size: 9.8064516129pt;" aria-label="Major (7 Einträge)">Major</a>
<a href="http://www.spieltgolf.de/tag/martin-kaymer/" class="tag-cloud-link tag-link-1224 tag-link-position-24" style="font-size: 21.5483870968pt;" aria-label="Martin Kaymer (47 Einträge)">Martin Kaymer</a>
<a href="http://www.spieltgolf.de/tag/masters/" class="tag-cloud-link tag-link-1221 tag-link-position-25" style="font-size: 15.5268817204pt;" aria-label="Masters (18 Einträge)">Masters</a>
<a href="http://www.spieltgolf.de/tag/medien/" class="tag-cloud-link tag-link-28 tag-link-position-26" style="font-size: 9.8064516129pt;" aria-label="Medien (7 Einträge)">Medien</a>
<a href="http://www.spieltgolf.de/tag/nike/" class="tag-cloud-link tag-link-76 tag-link-position-27" style="font-size: 9.8064516129pt;" aria-label="Nike (7 Einträge)">Nike</a>
<a href="http://www.spieltgolf.de/tag/padraig-harrington/" class="tag-cloud-link tag-link-35 tag-link-position-28" style="font-size: 9.8064516129pt;" aria-label="Padraig Harrington (7 Einträge)">Padraig Harrington</a>
<a href="http://www.spieltgolf.de/tag/pga-championship/" class="tag-cloud-link tag-link-392 tag-link-position-29" style="font-size: 10.5591397849pt;" aria-label="PGA Championship (8 Einträge)">PGA Championship</a>
<a href="http://www.spieltgolf.de/tag/pga-tour/" class="tag-cloud-link tag-link-67 tag-link-position-30" style="font-size: 22pt;" aria-label="PGA Tour (50 Einträge)">PGA Tour</a>
<a href="http://www.spieltgolf.de/tag/players-championship/" class="tag-cloud-link tag-link-273 tag-link-position-31" style="font-size: 10.5591397849pt;" aria-label="Players Championship (8 Einträge)">Players Championship</a>
<a href="http://www.spieltgolf.de/tag/rickie-fowler/" class="tag-cloud-link tag-link-265 tag-link-position-32" style="font-size: 11.9139784946pt;" aria-label="Rickie Fowler (10 Einträge)">Rickie Fowler</a>
<a href="http://www.spieltgolf.de/tag/rory-mcilroy/" class="tag-cloud-link tag-link-57 tag-link-position-33" style="font-size: 15.2258064516pt;" aria-label="Rory McIlroy (17 Einträge)">Rory McIlroy</a>
<a href="http://www.spieltgolf.de/tag/sky/" class="tag-cloud-link tag-link-1226 tag-link-position-34" style="font-size: 12.9677419355pt;" aria-label="Sky (12 Einträge)">Sky</a>
<a href="http://www.spieltgolf.de/tag/stream/" class="tag-cloud-link tag-link-281 tag-link-position-35" style="font-size: 9.05376344086pt;" aria-label="Stream (6 Einträge)">Stream</a>
<a href="http://www.spieltgolf.de/tag/team-golfnerd/" class="tag-cloud-link tag-link-1237 tag-link-position-36" style="font-size: 10.5591397849pt;" aria-label="Team Golfnerd (8 Einträge)">Team Golfnerd</a>
<a href="http://www.spieltgolf.de/tag/the-open/" class="tag-cloud-link tag-link-1242 tag-link-position-37" style="font-size: 14.3225806452pt;" aria-label="The Open (15 Einträge)">The Open</a>
<a href="http://www.spieltgolf.de/tag/tiger-woods/" class="tag-cloud-link tag-link-1228 tag-link-position-38" style="font-size: 20.6451612903pt;" aria-label="Tiger Woods (41 Einträge)">Tiger Woods</a>
<a href="http://www.spieltgolf.de/tag/turnier/" class="tag-cloud-link tag-link-22 tag-link-position-39" style="font-size: 17.7849462366pt;" aria-label="Turnier (26 Einträge)">Turnier</a>
<a href="http://www.spieltgolf.de/tag/turniere/" class="tag-cloud-link tag-link-1222 tag-link-position-40" style="font-size: 15.5268817204pt;" aria-label="Turniere (18 Einträge)">Turniere</a>
<a href="http://www.spieltgolf.de/tag/tv/" class="tag-cloud-link tag-link-31 tag-link-position-41" style="font-size: 19.8924731183pt;" aria-label="TV (36 Einträge)">TV</a>
<a href="http://www.spieltgolf.de/tag/twitter/" class="tag-cloud-link tag-link-136 tag-link-position-42" style="font-size: 12.5161290323pt;" aria-label="Twitter (11 Einträge)">Twitter</a>
<a href="http://www.spieltgolf.de/tag/video/" class="tag-cloud-link tag-link-1225 tag-link-position-43" style="font-size: 20.6451612903pt;" aria-label="Video (41 Einträge)">Video</a>
<a href="http://www.spieltgolf.de/tag/wells-fargo-championship/" class="tag-cloud-link tag-link-160 tag-link-position-44" style="font-size: 9.05376344086pt;" aria-label="Wells Fargo Championship (6 Einträge)">Wells Fargo Championship</a>
<a href="http://www.spieltgolf.de/tag/werbung/" class="tag-cloud-link tag-link-32 tag-link-position-45" style="font-size: 15.5268817204pt;" aria-label="Werbung (18 Einträge)">Werbung</a></div>
</div>        </div><!-- #first .widget-area -->
            
                <div class="widget-area widget-area-2" role="complementary">
            <div id="ti_latest_reviews-2" class="widget widget_ti_latest_reviews"><h3>Neueste Kritiken</h3>            
	            <ul class="score-box">
	            	                	                <li class="clearfix">
	                    <span class="total">4.0</span>
	                    <a href="http://www.spieltgolf.de/golf-de-estoril/">
	                        Golf de Estoril	                    </a>
	                    <div class="score-outer">
	                    	<div class="score-line" style="width:40%;"><span></span></div>
	                    </div>
	                </li>
	            	                	                <li class="clearfix">
	                    <span class="total">5.0</span>
	                    <a href="http://www.spieltgolf.de/gullane-1/">
	                        Gullane #1	                    </a>
	                    <div class="score-outer">
	                    	<div class="score-line" style="width:50%;"><span></span></div>
	                    </div>
	                </li>
	            	                	                <li class="clearfix">
	                    <span class="total">6.5</span>
	                    <a href="http://www.spieltgolf.de/oitavos-dunes/">
	                        Oitavos Dunes	                    </a>
	                    <div class="score-outer">
	                    	<div class="score-line" style="width:65%;"><span></span></div>
	                    </div>
	                </li>
	            	                	                <li class="clearfix">
	                    <span class="total">5.0</span>
	                    <a href="http://www.spieltgolf.de/praia-del-rey/">
	                        Praia d&#8217;el Rey	                    </a>
	                    <div class="score-outer">
	                    	<div class="score-line" style="width:50%;"><span></span></div>
	                    </div>
	                </li>
	            	                	                <li class="clearfix">
	                    <span class="total">4.0</span>
	                    <a href="http://www.spieltgolf.de/dunbar-golf-club/">
	                        Dunbar Golf Club	                    </a>
	                    <div class="score-outer">
	                    	<div class="score-line" style="width:40%;"><span></span></div>
	                    </div>
	                </li>
	            	                	                <li class="clearfix">
	                    <span class="total">5.0</span>
	                    <a href="http://www.spieltgolf.de/kilspindie-golf-club/">
	                        Kilspindie Golf Club	                    </a>
	                    <div class="score-outer">
	                    	<div class="score-line" style="width:50%;"><span></span></div>
	                    </div>
	                </li>
	            	                	                <li class="clearfix">
	                    <span class="total">8.0</span>
	                    <a href="http://www.spieltgolf.de/royal-lytham-st-annes-der-platz/">
	                        Royal Lytham &#038; St. A...	                    </a>
	                    <div class="score-outer">
	                    	<div class="score-line" style="width:80%;"><span></span></div>
	                    </div>
	                </li>
	            	                	                <li class="clearfix">
	                    <span class="total">5.0</span>
	                    <a href="http://www.spieltgolf.de/apache-stronghold/">
	                        Apache Stronghold	                    </a>
	                    <div class="score-outer">
	                    	<div class="score-line" style="width:50%;"><span></span></div>
	                    </div>
	                </li>
	            			
	            </ul>

	    	</div><div id="ti_most_commented-2" class="widget widget_ti_most_commented"><h3>Meistkommentiert</h3>            
            <ul>
			                            <li class="clearfix score-1">
                	<span>
                    	<i>79</i>
                    </span>
                    <a href="http://www.spieltgolf.de/ein-offener-brief-an-deutschlands-sportjournalisten/">
                    	Ein offener Brief an Deutschla...                    </a>
                </li>
                            <li class="clearfix score-2">
                	<span>
                    	<i>71</i>
                    </span>
                    <a href="http://www.spieltgolf.de/martin-kaymers-turnierkalender-2011/">
                    	Martin Kaymers Turnierkalender...                    </a>
                </li>
                            <li class="clearfix score-3">
                	<span>
                    	<i>26</i>
                    </span>
                    <a href="http://www.spieltgolf.de/fur-mehr-golfer-und-weniger-mitglieder/">
                    	Für mehr Golfer und weniger M...                    </a>
                </li>
                            <li class="clearfix score-4">
                	<span>
                    	<i>25</i>
                    </span>
                    <a href="http://www.spieltgolf.de/linksgolfer-quarterly-eine-masters-vorschau-als-e-magazin/">
                    	Linksgolfer Quarterly: Eine Ma...                    </a>
                </li>
                            <li class="clearfix score-5">
                	<span>
                    	<i>23</i>
                    </span>
                    <a href="http://www.spieltgolf.de/ein-digitaler-weckruf-an-die-lieben-kollegen/">
                    	Ein digitaler Weckruf an die l...                    </a>
                </li>
                        </ul>

		    </div><div id="rss_links-2" class="widget widget_rss_links"><ul><li><a target="_self" href="http://www.spieltgolf.de/feed/" title="Abonniere Beiträge">RSS - Beiträge</a></li><li><a target="_self" href="http://www.spieltgolf.de/comments/feed/" title="Abonniere Kommentare">RSS - Kommentare</a></li></ul>
</div>        </div><!-- #second .widget-area -->
            
                <div class="widget-area widget-area-3" role="complementary">
            <div id="ti_latest_posts-2" class="widget widget_ti_latest_posts"><h3>Letzte Beiträge</h3>
            <div class="widget-posts-classic-entries">

                
                <ul class="clearfix">

                                        
                    	<li>
                            <figure class="entry-image">
                                <a href="http://www.spieltgolf.de/der-die-das-masters-open-pga-us-open/">
                                    <img width="330" height="220" src="http://www.spieltgolf.de/wp-content/uploads/ootw-330x220.png" class="attachment-rectangle-size size-rectangle-size wp-post-image" alt="" srcset="http://www.spieltgolf.de/wp-content/uploads/ootw-330x220.png 330w, http://www.spieltgolf.de/wp-content/uploads/ootw-296x197.png 296w" sizes="(max-width: 330px) 100vw, 330px" />                                </a>
                            </figure>
                                                       	<a class="widget-post-title" href="http://www.spieltgolf.de/der-die-das-masters-open-pga-us-open/">Der, die, das&#8230; Masters / Open / PGA / US Open</a>
                        </li>
                    
                                        
                    	<li>
                            <figure class="entry-image">
                                <a href="http://www.spieltgolf.de/golf-de-estoril/">
                                    <img width="330" height="220" src="http://www.spieltgolf.de/wp-content/uploads/IMG_6413-330x220.jpg" class="attachment-rectangle-size size-rectangle-size wp-post-image" alt="" srcset="http://www.spieltgolf.de/wp-content/uploads/IMG_6413-330x220.jpg 330w, http://www.spieltgolf.de/wp-content/uploads/IMG_6413-300x200.jpg 300w, http://www.spieltgolf.de/wp-content/uploads/IMG_6413-768x512.jpg 768w, http://www.spieltgolf.de/wp-content/uploads/IMG_6413-1024x682.jpg 1024w, http://www.spieltgolf.de/wp-content/uploads/IMG_6413-296x197.jpg 296w, http://www.spieltgolf.de/wp-content/uploads/IMG_6413-690x460.jpg 690w, http://www.spieltgolf.de/wp-content/uploads/IMG_6413-1050x700.jpg 1050w, http://www.spieltgolf.de/wp-content/uploads/IMG_6413-870x580.jpg 870w, http://www.spieltgolf.de/wp-content/uploads/IMG_6413.jpg 1280w" sizes="(max-width: 330px) 100vw, 330px" />                                </a>
                            </figure>
                                                       	<a class="widget-post-title" href="http://www.spieltgolf.de/golf-de-estoril/">Golf de Estoril</a>
                        </li>
                    
                                        
                    	<li>
                            <figure class="entry-image">
                                <a href="http://www.spieltgolf.de/absicht-ist-ein-scharfes-schwert/">
                                    <img width="330" height="220" src="http://www.spieltgolf.de/wp-content/uploads/ootw-330x220.png" class="attachment-rectangle-size size-rectangle-size wp-post-image" alt="" srcset="http://www.spieltgolf.de/wp-content/uploads/ootw-330x220.png 330w, http://www.spieltgolf.de/wp-content/uploads/ootw-296x197.png 296w" sizes="(max-width: 330px) 100vw, 330px" />                                </a>
                            </figure>
                                                       	<a class="widget-post-title" href="http://www.spieltgolf.de/absicht-ist-ein-scharfes-schwert/">Absicht ist ein scharfes Schwert</a>
                        </li>
                    
                                        
                    	<li>
                            <figure class="entry-image">
                                <a href="http://www.spieltgolf.de/das-neue-dgv-imagevideo-aus-zyniker-sicht/">
                                    <img width="330" height="220" src="http://www.spieltgolf.de/wp-content/uploads/das-neue-dgv-imagevideo-aus-zyni-330x220.jpg" class="attachment-rectangle-size size-rectangle-size wp-post-image" alt="" srcset="http://www.spieltgolf.de/wp-content/uploads/das-neue-dgv-imagevideo-aus-zyni-330x220.jpg 330w, http://www.spieltgolf.de/wp-content/uploads/das-neue-dgv-imagevideo-aus-zyni-296x197.jpg 296w" sizes="(max-width: 330px) 100vw, 330px" />                                </a>
                            </figure>
                                                       	<a class="widget-post-title" href="http://www.spieltgolf.de/das-neue-dgv-imagevideo-aus-zyniker-sicht/">Das neue DGV-Imagevideo aus Zyniker-Sicht</a>
                        </li>
                    
                                        
                </ul>
            </div>

            </div>        </div><!-- #third .widget-area -->
            </div><!-- #supplementary -->
</div>
            <div class="copyright">
                <div class="wrapper">
                	<div class="grids">
                        <div class="grid-10">
                            Powered by WordPress. <a href="http://www.themesindep.com">Created by ThemesIndep</a> Copyright für alle Inhalte bei den Autoren.                        </div>
                        <div class="grid-2">
                            <a href="#" class="back-top">Back to top <i class="icomoon-chevron-up"></i></a>
                        </div>
                    </div>
                </div>
            </div>
            
        </footer><!-- #footer -->
    </div><!-- .site-content -->
</section><!-- #site -->
<!-- ngg_resource_manager_marker --><!--[if !IE]><!-->
<!--<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var TB_labels = {"no_config":"No configuration settings found","twitter_logo":"Twitter Logo","kino":"Development by Kirill Novitchenko","refresh":"Refresh","no_sources":"Twitter sources to blend are not defined","no_global_config":"Cannot retrieve Tweet Blender configuration options","version_msg":"Powered by Tweet Blender plugin v{0} blending {1}","limit_msg":"You reached Twitter API connection limit","no_tweets_msg":"No tweets found for {0}","loading_msg":"Loading tweets...","time_past":"{0} {1} ago","time_future":"in {0} {1}","second":"second","seconds":"seconds","minute":"minute","minutes":"minutes","hour":"hour","hours":"hours","day":"day","days":"days","week":"week","weeks":"weeks","month":"month","months":"months","year":"year","years":"years","check_fail":"Check failed","limit_num":"Max is {0}\/hour","limit_left":"You have {0} left","from":"from","reply":"reply","follow":"follow","limit_reset":"Next reset","view_more":"view more"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.spieltgolf.de/wp-content/plugins/tweet-blender/js/lib.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.spieltgolf.de/wp-content/plugins/tweet-blender/js/main.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.spieltgolf.de/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Bitte best\u00e4tigen Sie, dass Sie keine Maschine sind."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.spieltgolf.de/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201730'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Julaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.spieltgolf.de/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.spieltgolf.de/wp-includes/js/comment-reply.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.spieltgolf.de/wp-content/themes/simplemag/js/jquery.flexslider-min.js?ver=2.2.0'></script>
<script type='text/javascript' src='http://www.spieltgolf.de/wp-content/themes/simplemag/js/jquery.caroufredsel.js?ver=6.2.1'></script>
<script type='text/javascript' src='http://www.spieltgolf.de/wp-content/themes/simplemag/js/jquery.assets.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.spieltgolf.de/wp-content/themes/simplemag/js/jquery.custom.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.spieltgolf.de/wp-includes/js/wp-embed.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.google.com/jsapi?ver=4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var iwmparam = [{"apiversion":"1","usehtml":"0","id":"2","bgcolor":"#FFFFFF","stroke":"0","bordercolor":"#CCCCCC","incolor":"#F5F5F5","actcolor":"#009900","width":"","height":"","aspratio":"1","interactive":"true","tooltip":"focus","region":"DE","resolution":"provinces","markersize":"10","displaymode":"regions","placestxt":"Niedersachsen,Niedersachsen,,http:\/\/www.spieltgolf.de\/category\/platzkritik\/deutschland-platzkritik\/niedersachsen-platzkritik\/,#009900;\r\nMecklenburg-Vorpommern,Mecklenburg-Vorpommern,,http:\/\/www.spieltgolf.de\/category\/platzkritik\/deutschland-platzkritik\/mecklenburg-vorpommern-platzkritik\/,#009900;\r\nHamburg,Hamburg,,http:\/\/www.spieltgolf.de\/category\/platzkritik\/deutschland-platzkritik\/hamburg-platzkritik\/,#009900;\r\nBaden-W\u00fcrttemberg,Baden-W\u00fcrttemberg,,http:\/\/www.spieltgolf.de\/category\/platzkritik\/deutschland-platzkritik\/baden-wuerttemberg\/,#009900;\r\nSchleswig-Holstein,Schleswig-Holstein,,http:\/\/www.spieltgolf.de\/category\/platzkritik\/deutschland-platzkritik\/schleswig-holstein-platzkritik\/,#009900;\r\nNordrhein-Westfalen,Nordrhein-Westfalen,,http:\/\/www.spieltgolf.de\/category\/platzkritik\/deutschland-platzkritik\/nordrhein-westfalen-platzkritik\/,#009900;\r\nBremen,Bremen,,http:\/\/www.spieltgolf.de\/category\/platzkritik\/deutschland-platzkritik\/bremen-deutschland-platzkritik\/,#009900;\r\nTh\u00fcringen,Th\u00fcringen,,http:\/\/www.spieltgolf.de\/category\/platzkritik\/deutschland-platzkritik\/thueringen-platzkritik\/,#009900;\r\nHessen,Hessen,,http:\/\/www.spieltgolf.de\/category\/platzkritik\/deutschland-platzkritik\/hessen-platzkritik\/,#009900;\r\nSachsen-Anhalt,Sachsen-Anhalt,,http:\/\/www.spieltgolf.de\/category\/platzkritik\/deutschland-platzkritik\/sachsen-anhalt\/,#009900;\r\nRheinland-Pfalz,Rheinland-Pfalz,,http:\/\/www.spieltgolf.de\/category\/platzkritik\/deutschland-platzkritik\/rheinland-pfalz\/,#009900;Bayern,Bayern,,http:\/\/www.spieltgolf.de\/category\/platzkritik\/deutschland-platzkritik\/bayern\/,#009900;DE-BB,Brandenburg,,http:\/\/www.spieltgolf.de\/category\/platzkritik\/deutschland-platzkritik\/brandenburg\/,#009900;","action":"i_map_action_open_url","custom_action":""}];
/* ]]> */
</script>
<script type='text/javascript' src='http://www.spieltgolf.de/wp-content/plugins/interactive-world-maps/js/shortcode.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.spieltgolf.de/wp-content/plugins/interactive-world-maps/js/responsive.js?ver=4.8'></script>
<!-- A3 / Social Sidebar -->
<aside id='Social-Sidebar' class='Pos-Right Circle Large Theme-Color Label-Fancy'><ul><li><a href='https://www.facebook.com/spieltgolfde' class='Facebook-2' rel='nofollow' target='_blank'><span>Folgt uns auf Facebook!</span></a></li><li><a href='https://twitter.com/Linksgolfer' class='Twitter' rel='nofollow' target='_blank'><span>Folgt uns auf Twitter!</span></a></li><li><a href='mailto:reisegolfer@gmx.de?cc=Linksgolfer@web.de' class='Mail' rel='nofollow' target='_blank'><span>Schickt uns eine Mail!</span></a></li><li><a href='http://instagram.com/spieltgolf/' class='Instagram-2' target='_blank'><span>Folgt uns auf Instagram</span></a></li></ul></aside>	<div style="display:none">
	<div class="grofile-hash-map-7d4555d7851bf44d03c76ba41c9011fd">
	</div>
	<div class="grofile-hash-map-be5d08150ec988e6faec80ecac89511e">
	</div>
	<div class="grofile-hash-map-d795b1e3ecea6cc4e58d66485452d1b6">
	</div>
	<div class="grofile-hash-map-865ab527cc48894260682ce65adbd68b">
	</div>
	</div>
<!--[if !IE]><!-->
<!--<![endif]-->
<script type='text/javascript' src='http://www.spieltgolf.de/wp-content/plugins/akismet/_inc/form.js?ver=3.3'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201730.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.8.2',blog:'72467454',post:'19258',tz:'1',srv:'www.spieltgolf.de'} ]);
	_stq.push([ 'clickTrackerInit', '72467454', '19258' ]);
</script>
</body>
</html>