<!DOCTYPE html>
<!--[if lt IE 9]><html lang="de-DE" prefix="og: http://ogp.me/ns#" class="oldie"><![endif]-->
<!--[if (gte IE 9) | !(IE)]><!--><html lang="de-DE" prefix="og: http://ogp.me/ns#" class="modern"><!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<!--[if IE]><meta http-equiv='X-UA-Compatible' content='IE=edge,chrome=1'><![endif]-->
<title>Ehrenmann Ernie Els und Schummler Branden Grace - SPIELTGOLF - Das kritische Golf Blog</title>
<link rel="shortcut icon" href="http://www.spieltgolf.de/wp-content/uploads/faviconSG.jpg" />
<link rel="apple-touch-icon-precomposed" href="http://www.spieltgolf.de/wp-content/uploads/faviconSG.jpg" />


<script type="text/javascript">
var TB_pluginPath = 'http://www.spieltgolf.de/wp-content/plugins/tweet-blender', TB_C_pluginPath = 'http://www.spieltgolf.de/wp-content/plugins/tweet-blender-charts';
var TB_config = {
'widget_check_sources':false,
'rate_limit_data':'Array',
'general_timestamp_format':false,
'general_seo_tweets_googleoff':false,
'general_seo_footer_googleoff':false,
'widget_show_source':false,
'widget_show_refresh':false,
'archive_show_source':false,
'archive_tweets_num':'10',
'archive_auto_page':true,
'archive_keep_tweets':'0',
'archive_show_source_selector':false,
'advanced_no_search_api':true,
'filter_lang':' ',
'filter_hide_mentions':true,
'filter_hide_replies':true,
'filter_hide_retweets':true,
'filter_bad_strings':false,
'filter_limit_per_source':false,
'filter_hide_same_text':true,
'filter_hide_not_replies':false,
'archive_is_disabled':true,
'ajax_url':'http://www.spieltgolf.de/wp-admin/admin-ajax.php'
}</script>

<!-- This site is optimized with the Yoast SEO plugin v4.5 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.spieltgolf.de/ehrenmann-ernie-els-und-schummler-branden-grace/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Ehrenmann Ernie Els und Schummler Branden Grace - SPIELTGOLF - Das kritische Golf Blog" />
<meta property="og:description" content="Zwei interessante Regelfälle sorgten bei der BMW PGA Championship für Aufsehen &#8211; und in den sozialen Netzwerken sowie bei den Profikollegen für Aufruhr. Der..." />
<meta property="og:url" content="http://www.spieltgolf.de/ehrenmann-ernie-els-und-schummler-branden-grace/" />
<meta property="og:site_name" content="SPIELTGOLF - Das kritische Golf Blog" />
<meta property="article:publisher" content="https://www.facebook.com/spieltgolfde/?fref=ts" />
<meta property="article:section" content="Kommentare" />
<meta property="article:published_time" content="2017-05-31T20:01:43+00:00" />
<meta property="og:image" content="http://www.spieltgolf.de/wp-content/uploads/ootw.png" />
<meta property="og:image:width" content="940" />
<meta property="og:image:height" content="492" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="SPIELTGOLF - Das kritische Golf Blog &raquo; Feed" href="http://www.spieltgolf.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="SPIELTGOLF - Das kritische Golf Blog &raquo; Kommentar-Feed" href="http://www.spieltgolf.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="SPIELTGOLF - Das kritische Golf Blog &raquo; Ehrenmann Ernie Els und Schummler Branden Grace Kommentar-Feed" href="http://www.spieltgolf.de/ehrenmann-ernie-els-und-schummler-branden-grace/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.spieltgolf.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.spieltgolf.de/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='perfect-pullquotes-styles-css'  href='http://www.spieltgolf.de/wp-content/plugins/perfect-pullquotes/perfect-pullquotes.css?ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='Social-Sidebar-css'  href='http://www.spieltgolf.de/wp-content/plugins/plugin/Assets/Styles/Social-Sidebar-Custom.php?BG=%23009900&#038;Text=%23FFFFFF&#038;BG_Hover=%2381d742&#038;Text_Hover=%23FFFFFF&#038;ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='Social-Sidebar-Mobile-css'  href='http://www.spieltgolf.de/wp-content/plugins/plugin/Assets/Styles/Social-Sidebar-Mobile.php?Type=Button&#038;Width=400&#038;ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='sc-frontend-style-css'  href='http://www.spieltgolf.de/wp-content/plugins/shortcodes-indep/css/frontend-style.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='dcwss-css'  href='http://www.spieltgolf.de/wp-content/plugins/wordpress-social-stream/css/dcwss.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='wpemfb-lightbox-css'  href='http://www.spieltgolf.de/wp-content/plugins/wp-embed-facebook/lib/lightbox2/css/lightbox.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='main-style-css'  href='http://www.spieltgolf.de/wp-content/themes/simplemag/style.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='instag-slider-css'  href='http://www.spieltgolf.de/wp-content/plugins/instagram-slider-widget/assets/css/instag-slider.css?ver=1.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='http://www.spieltgolf.de/wp-includes/js/mediaelement/mediaelementplayer.min.css?ver=2.22.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='http://www.spieltgolf.de/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='sd-style-css'  href='http://www.spieltgolf.de/wp-content/plugins/sell-downloads/sd-styles/sd-public.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-responsive-tables-css'  href='http://www.spieltgolf.de/wp-content/plugins/tablepress-responsive-tables/css/responsive.dataTables.min.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='http://www.spieltgolf.de/wp-content/plugins/tablepress/css/default.min.css?ver=1.8' type='text/css' media='all' />
<link rel='stylesheet' id='video-js-css'  href='http://www.spieltgolf.de/wp-content/plugins/video-embed-thumbnail-generator/video-js/video-js.css?ver=5.18.4' type='text/css' media='all' />
<link rel='stylesheet' id='video-js-kg-skin-css'  href='http://www.spieltgolf.de/wp-content/plugins/video-embed-thumbnail-generator/video-js/kg-video-js-skin.css?ver=4.6.16' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.spieltgolf.de/wp-includes/css/dashicons.min.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='kgvid_video_styles-css'  href='http://www.spieltgolf.de/wp-content/plugins/video-embed-thumbnail-generator/css/kgvid_styles.css?ver=4.6.16' type='text/css' media='all' />
<link rel='stylesheet' id='redux-google-fonts-ti_option-css'  href='http://fonts.googleapis.com/css?family=Oswald%7CLato&#038;subset=latin&#038;ver=1433852689' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.spieltgolf.de/wp-content/plugins/jetpack/css/jetpack.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='tb-css-css'  href='http://www.spieltgolf.de/wp-content/plugins/tweet-blender/css/tweets.css?ver=4.7.5' type='text/css' media='all' />
<!--[if !IE]><!-->
<link rel='stylesheet' id='tablepress-responsive-tables-flip-css'  href='http://www.spieltgolf.de/wp-content/plugins/tablepress-responsive-tables/css/tablepress-responsive-flip.min.css?ver=1.4' type='text/css' media='all' />
<!--<![endif]-->
<script type='text/javascript' src='http://www.spieltgolf.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.spieltgolf.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.spieltgolf.de/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='http://www.spieltgolf.de/wp-content/plugins/wordpress-social-stream/js/jquery.social.stream.wall.1.6.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.spieltgolf.de/wp-content/plugins/wordpress-social-stream/js/jquery.social.stream.1.5.10.1.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.spieltgolf.de/wp-content/plugins/wp-embed-facebook/lib/lightbox2/js/lightbox.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.spieltgolf.de/wp-content/plugins/wp-embed-facebook/lib/js/wpembedfb.min.js?ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WEF = {"local":"","version":"v2.3","fb_id":"263663743668451"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.spieltgolf.de/wp-content/plugins/wp-embed-facebook/lib/js/fb.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.spieltgolf.de/wp-content/plugins/instagram-slider-widget/assets/js/jquery.flexslider-min.js?ver=2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mejsL10n = {"language":"de-DE","strings":{"Close":"Schlie\u00dfen","Fullscreen":"Vollbild","Turn off Fullscreen":"Vollbild beenden","Go Fullscreen":"Vollbild einschalten","Download File":"Datei herunterladen","Download Video":"Video herunterladen","Play":"Abspielen","Pause":"Pause","Captions\/Subtitles":"Beschriftungen\/Untertitel","None":"None","Time Slider":"Zeit-Schieberegler","Skip back %1 seconds":"%1 Sekunde(n) zur\u00fcck springen","Video Player":"Video-Player","Audio Player":"Audio-Player","Volume Slider":"Lautst\u00e4rkeregler","Mute Toggle":"Stumm schalten","Unmute":"Laut schalten","Mute":"Stumm","Use Up\/Down Arrow keys to increase or decrease volume.":"Pfeiltasten Hoch\/Runter benutzen, um die Lautst\u00e4rke zu regeln.","Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.":"Benutze die Pfeiltasten Links\/Rechts, um 1 Sekunde vorzuspringen, und die Pfeiltasten Hoch\/Runter, um 10 Sekunden vorzuspringen."}};
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.spieltgolf.de/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=2.22.0'></script>
<script type='text/javascript' src='http://www.spieltgolf.de/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sd_global = {"url":"http:\/\/www.spieltgolf.de\/wp-content\/plugins\/sell-downloads","hurl":"http:\/\/www.spieltgolf.de\/","texts":{"close_demo":"close","download_demo":"download file","plugin_fault":"The Object to display the demo file is not enabled in your browser. CLICK HERE to download the demo file"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.spieltgolf.de/wp-content/plugins/sell-downloads/sd-script/sd-public.js'></script>
<link rel='https://api.w.org/' href='http://www.spieltgolf.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.spieltgolf.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.spieltgolf.de/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.5" />
<link rel='shortlink' href='http://wp.me/p4U45U-4Yf' />
<link rel="alternate" type="application/json+oembed" href="http://www.spieltgolf.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.spieltgolf.de%2Fehrenmann-ernie-els-und-schummler-branden-grace%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.spieltgolf.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.spieltgolf.de%2Fehrenmann-ernie-els-und-schummler-branden-grace%2F&#038;format=xml" />
<!-- Custom Styling Social Stream -->
<style type="text/css">
.stream li.dcsns-twitter .section-intro,.filter .f-twitter a:hover, .wall-outer .dcsns-toolbar .filter .f-twitter a.iso-active{background-color:#4ec2dc!important;}.stream li.dcsns-facebook .section-intro,.filter .f-facebook a:hover, .wall-outer .dcsns-toolbar .filter .f-facebook a.iso-active{background-color:#3b5998!important;}.stream li.dcsns-google .section-intro,.filter .f-google a:hover, .wall-outer .dcsns-toolbar .filter .f-google a.iso-active{background-color:#2d2d2d!important;}.stream li.dcsns-rss .section-intro,.filter .f-rss a:hover, .wall-outer .dcsns-toolbar .filter .f-rss a.iso-active{background-color:#FF9800!important;}.stream li.dcsns-flickr .section-intro,.filter .f-flickr a:hover, .wall-outer .dcsns-toolbar .filter .f-flickr a.iso-active{background-color:#f90784!important;}.stream li.dcsns-delicious .section-intro,.filter .f-delicious a:hover, .wall-outer .dcsns-toolbar .filter .f-delicious a.iso-active{background-color:#3271CB!important;}.stream li.dcsns-youtube .section-intro,.filter .f-youtube a:hover, .wall-outer .dcsns-toolbar .filter .f-youtube a.iso-active{background-color:#DF1F1C!important;}.stream li.dcsns-pinterest .section-intro,.filter .f-pinterest a:hover, .wall-outer .dcsns-toolbar .filter .f-pinterest a.iso-active{background-color:#CB2528!important;}.stream li.dcsns-lastfm .section-intro,.filter .f-lastfm a:hover, .wall-outer .dcsns-toolbar .filter .f-lastfm a.iso-active{background-color:#C90E12!important;}.stream li.dcsns-dribbble .section-intro,.filter .f-dribbble a:hover, .wall-outer .dcsns-toolbar .filter .f-dribbble a.iso-active{background-color:#F175A8!important;}.stream li.dcsns-vimeo .section-intro,.filter .f-vimeo a:hover, .wall-outer .dcsns-toolbar .filter .f-vimeo a.iso-active{background-color:#4EBAFF!important;}.stream li.dcsns-stumbleupon .section-intro,.filter .f-stumbleupon a:hover, .wall-outer .dcsns-toolbar .filter .f-stumbleupon a.iso-active{background-color:#EB4924!important;}.stream li.dcsns-deviantart .section-intro,.filter .f-deviantart a:hover, .wall-outer .dcsns-toolbar .filter .f-deviantart a.iso-active{background-color:#607365!important;}.stream li.dcsns-tumblr .section-intro,.filter .f-tumblr a:hover, .wall-outer .dcsns-toolbar .filter .f-tumblr a.iso-active{background-color:#385774!important;}.stream li.dcsns-instagram .section-intro,.filter .f-instagram a:hover, .wall-outer .dcsns-toolbar .filter .f-instagram a.iso-active{background-color:#413A33!important;}.wall-outer .dcsns-toolbar .filter li a {background:#949494;}</style>
<!-- <meta name="NextGEN" version="2.2.3" /> -->

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style><style type="text/css">
.main-menu > ul > li:hover > a {color:#333;}.secondary-menu ul > li:hover > a {color:#009900;}.main-menu > ul > .link-arrow > a:after{border-color:transparent transparent #009900;}.main-menu > ul > li > .sub-menu{border-top-color:#009900;}.modern .content-over-image figure:before{opacity:0.0;}#searchform input,#searchform button{color:#ffffff}.modern .content-over-image:hover figure:before{opacity:0.6;}.main-menu .sub-menu .sub-links a:after{background-color:#ffffff}.sidebar .widget{border-bottom:1px solid #000;}.footer-sidebar .widget_rss li:after,.footer-sidebar .widget_pages li a:after,.footer-sidebar .widget_nav_menu li a:after,.footer-sidebar .widget_categories ul li:after, .footer-sidebar .widget_recent_entries li:after,.footer-sidebar .widget_recent_comments li:after{background-color:#8c919b;}.footer-sidebar .widget_ti_latest_comments .comment-text:after{border-bottom-color:#242628;}.footer-sidebar .widget_ti_latest_comments .comment-text:before{border-bottom-color:#585b61;}.footer-sidebar .widget_ti_latest_comments .comment-text{border-color:#585b61;}
.sub-menu-columns .sub-menu .sub-links > .menu-item-has-children > a {color:#009900;}
.title-with-sep{background:url("http://www.spieltgolf.de/wp-content/themes/simplemag/images/section-header.png") repeat-x 0 50%;}
/* Custom CSS */
</style>

<!-- BEGIN GADWP v4.9.6.2 Universal Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-20503859-1', 'auto');
  ga('send', 'pageview');
</script>

<!-- END GADWP Universal Tracking -->

			<style type="text/css" id="wp-custom-css">
				/*
Willkommen bei Custom CSS

Wie es funktioniert, steht unter http://wp.me/PEmnE-Bt
*/
.classname {
	background: -webkit-gradient(linear,left top,left bottom,color-stop(0.05,#486e28),color-stop(1,#58a617));
	background: -moz-linear-gradient(center top,#486e28 5%,#58a617 100%);
	filter: progid:DXImageTransform.Microsoft.gradient(startColorstr='#486e28',endColorstr='#58a617');
	background-color: #486e28;
	-webkit-border-top-left-radius: 36px;
	border-top-left-radius: 36px;
	-webkit-border-top-right-radius: 36px;
	border-top-right-radius: 36px;
	-webkit-border-bottom-right-radius: 36px;
	border-bottom-right-radius: 36px;
	-webkit-border-bottom-left-radius: 36px;
	border-bottom-left-radius: 36px;
	text-indent: 0;
	display: inline-block;
	color: #ffffff;
	font-family: Impact;
	font-size: 17px;
	font-weight: bold;
	font-style: normal;
	height: 25px;
	line-height: 25px;
	width: 59px;
	text-decoration: none;
	text-align: center;
}

.classname:hover {
	background: -webkit-gradient(linear,left top,left bottom,color-stop(0.05,#58a617),color-stop(1,#486e28));
	background: -moz-linear-gradient(center top,#58a617 5%,#486e28 100%);
	filter: progid:DXImageTransform.Microsoft.gradient(startColorstr='#58a617',endColorstr='#486e28');
	background-color: #58a617;
}

.classname:active {
	position: relative;
	top: 1px;
}			</style>
		<style type="text/css" title="dynamic-css" class="options-output">h1, h2, h3, h4, h5, h6, .main-menu a, .secondary-menu a, .widget_pages, .widget_categories, .widget_nav_menu, .tagline, .sub-title, .entry-meta, .entry-note, .read-more, #submit, .single .entry-content > p:first-of-type:first-letter, input#s, .single-author-box .vcard, .comment-author, .comment-meta, .comment-reply-link, #respond label, .copyright, #wp-calendar tbody, .latest-reviews i, .score-box .total{font-family:Oswald;font-weight:normal;font-style:normal;}.title-with-sep, .title-with-bg, .classic-layout .entry-title, .posts-slider .entry-title{font-size:48px;}.main-menu > ul > li{font-size:18px;}body{font-family:Lato;font-weight:normal;font-style:normal;font-size:16px;}body, .site-content, .layout-full .title-with-sep .title, .layout-full .title-with-sep .entry-title{background-color:#fff;}.entry-image, .paging-navigation .current, .link-pages span, .score-line span, .entry-breakdown .item .score-line, .widget_ti_most_commented span, .all-news-link .read-more{background-color:#009900;}.paging-navigation .current, .widget span i, .score-line span i, .all-news-link .read-more{color:#000000;}#masthead, .main-menu-fixed{background-color:#ffffff;}.top-strip, .secondary-menu .sub-menu, .top-strip #searchform input[type="text"], .top-strip .social li ul{background-color:#000000;}.secondary-menu a{color:#ffffff;}.secondary-menu a:hover{color:#009900;}.secondary-menu li, .top-strip #searchform input[type="text"]{border-color:#333333;}.top-strip .social li a{color:#ffffff;}.main-menu,.sticky-active .main-menu-fixed{background-color:#ffffff;}.main-menu > ul > li > a{color:#000;}.main-menu > ul > li > a:hover{color:#333;}.main-menu > ul > li:after{color:#eeeeee;}.main-menu{border-top:1px solid #000;}.main-menu{border-bottom:3px solid #000;}.main-menu .sub-menu,.main-menu .sub-menu-two-columns .sub-menu:before{background-color:#000000;}.sub-links li a{color:#ffffff;}.sub-links li a:hover{color:#009900;}.main-menu .sub-menu .sub-links a:after{background-color:#555555;}.main-menu .sub-menu:after{background-color:#242628;}.sub-posts li a{color:#ffffff;}.sub-posts li a:hover{color:#009900;}.modern .content-over-image figure:before{background-color:#009900;}.sidebar{border-top:1px solid #000;border-bottom:1px solid #000;border-left:1px solid #000;border-right:1px solid #000;}.slide-dock{background-color:#ffffff;}.slide-dock h3, .slide-dock a, .slide-dock p{color:#000000;}.footer-sidebar, .widget_ti_most_commented li a{background-color:#242628;}.footer-sidebar .widget h3{color:#009900;}.footer-sidebar{color:#8c919b;}.footer-sidebar .widget a{color:#8c919b;}.footer-sidebar .widget a:hover{color:#009900;}.widget-area-2, .widget-area-3, .footer-sidebar .widget{border-top:1px dotted #585b61;border-bottom:1px dotted #585b61;border-left:1px dotted #585b61;border-right:1px dotted #585b61;}.copyright{background-color:#222222;}.copyright, .copyright a{color:#8c919b;}</style><link rel='stylesheet' id='imapresponsivecss-css'  href='http://www.spieltgolf.de/wp-content/plugins/interactive-world-maps/js/responsive.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='iwm_front_css-css'  href='http://www.spieltgolf.de/wp-content/plugins/interactive-world-maps/styles.css?ver=1.0.0' type='text/css' media='all' />
</head>

<body class="post-template-default single single-post postid-19111 single-format-standard" itemscope itemtype="http://schema.org/WebPage">

    <div id="pageslide" class="st-menu st-effect">
    	<a href="#" id="close-pageslide"><i class="icomoon-remove-sign"></i></a>
    </div><!-- Sidebar in Mobile View -->
    
	    <section id="site" class="layout-full">
        <div class="site-content">
    
            <header id="masthead" role="banner" class="clearfix with-menu" itemscope itemtype="http://schema.org/WPHeader">
                
                <div class="no-print top-strip">
                    <div class="wrapper clearfix">
            
                        
<form method="get" id="searchform" action="http://www.spieltgolf.de/" role="search">
	<input type="text" name="s" id="s" value="Search" onfocus="if(this.value=='Search')this.value='';" onblur="if(this.value=='')this.value='Search';" />
    <button type="submit">
    	<i class="icomoon-search"></i>
    </button>
</form><ul class="social">
		<li><a href="#" class="icomoon-share social-share-link"></a>
			<ul><li><a href="https://www.facebook.com/spieltgolfde" class="icomoon-facebook" target="_blank"></a></li><li><a href="https://twitter.com/SpieltGolf" class="icomoon-twitter" target="_blank"></a></li>		</ul>
		</li>
	</ul>                        
                        <a href="#" id="open-pageslide" data-effect="st-effect"><i class="icomoon-menu"></i></a>
                        
                                            </div><!-- .wrapper -->
                </div><!-- .top-strip -->
                
                
                <div id="branding" class="animated">
                    <div class="wrapper">
                    
<div class="header header-default">
    <a class="logo" href="http://www.spieltgolf.de/">
        <img src="http://www.spieltgolf.de/wp-content/uploads/neu2.jpg" alt="SPIELTGOLF &#8211; Das kritische Golf Blog - Golf Magazin für Golfplätze, Profigolf und den Rest der Golfwelt" width="1200" height="153" />
    </a><!-- Logo -->
    
        <span class="tagline" itemprop="description">Golf Magazin für Golfplätze, Profigolf und den Rest der Golfwelt</span>
    </div><!-- .header-default -->                    </div><!-- .wrapper -->
                </div><!-- #branding -->
                
				<div class="no-print animated main-menu-container"><div class="main-menu-fixed"><nav class="wrapper main-menu" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><ul id="main-nav" class="menu"><li id="menu-item-13482" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://www.spieltgolf.de/category/profisport/">Profizirkus</a><div class="sub-menu"><ul class="sub-posts">
								<li>
									<figure>
										<a href="http://www.spieltgolf.de/royal-lytham-st-annes-der-platz/"><img src="http://www.spieltgolf.de/wp-content/uploads/IMG_3133-296x197.jpg" alt="Royal Lytham &#038; St. Annes &#8211; Der Platz" width="296" height="197" /></a>
									</figure>
									<a href="http://www.spieltgolf.de/royal-lytham-st-annes-der-platz/">Royal Lytham &#038; St. Annes &#8211; Der Platz</a>
								</li>
								<li>
									<figure>
										<a href="http://www.spieltgolf.de/der-zauber-des-masters/">No image</a>
									</figure>
									<a href="http://www.spieltgolf.de/der-zauber-des-masters/">Der Zauber des Masters</a>
								</li>
								<li>
									<figure>
										<a href="http://www.spieltgolf.de/royal-lytham-st-annes-das-clubhaus/"><img src="http://www.spieltgolf.de/wp-content/uploads/IMG_3086-296x197.jpg" alt="Royal Lytham &#038; St. Annes &#8211; Das Clubhaus" width="296" height="197" /></a>
									</figure>
									<a href="http://www.spieltgolf.de/royal-lytham-st-annes-das-clubhaus/">Royal Lytham &#038; St. Annes &#8211; Das Clubhaus</a>
								</li></ul>
<ul class="sub-links">
	<li id="menu-item-13487" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.spieltgolf.de/category/profisport/die-deutschen/">Die Deutschen</a><div class="sub-menu"></div>
</li>
	<li id="menu-item-13488" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.spieltgolf.de/category/profisport/masters/">Masters</a><div class="sub-menu"></div>
</li>
	<li id="menu-item-13489" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.spieltgolf.de/category/profisport/ryder-cup/">Ryder Cup</a><div class="sub-menu"></div>
</li>
	<li id="menu-item-13486" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.spieltgolf.de/rekorde/">Rekorde</a></li>
</ul>
</div>
</li>
<li id="menu-item-13479" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://www.spieltgolf.de/category/platzkritik/">Plätze</a><div class="sub-menu"><ul class="sub-posts">
								<li>
									<figure>
										<a href="http://www.spieltgolf.de/dunbar-golf-club/"><img src="http://www.spieltgolf.de/wp-content/uploads/dunbargc-7-296x197.jpg" alt="Dunbar Golf Club" width="296" height="197" /></a>
									</figure>
									<a href="http://www.spieltgolf.de/dunbar-golf-club/">Dunbar Golf Club</a>
								</li>
								<li>
									<figure>
										<a href="http://www.spieltgolf.de/kilspindie-golf-club/"><img src="http://www.spieltgolf.de/wp-content/uploads/kilspindie-9-296x197.jpg" alt="Kilspindie Golf Club" width="296" height="197" /></a>
									</figure>
									<a href="http://www.spieltgolf.de/kilspindie-golf-club/">Kilspindie Golf Club</a>
								</li>
								<li>
									<figure>
										<a href="http://www.spieltgolf.de/hole-in-one-foehr-blau-3/"><img src="http://www.spieltgolf.de/wp-content/uploads/hio-296x197.jpg" alt="Hole in One: Föhr Blau 3" width="296" height="197" /></a>
									</figure>
									<a href="http://www.spieltgolf.de/hole-in-one-foehr-blau-3/">Hole in One: Föhr Blau 3</a>
								</li></ul>
<ul class="sub-links">
	<li id="menu-item-18158" class="menu-item menu-item-type-post_type menu-item-object-post"><a href="http://www.spieltgolf.de/unsere-besten-golfplaetze-in-deutschland-und-der-welt/">Ranking der gespielten Plätze</a></li>
	<li id="menu-item-13961" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.spieltgolf.de/weltkarte-der-platzbewertungen/">Weltkarte der Platzbewertungen</a></li>
	<li id="menu-item-13480" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.spieltgolf.de/category/platzkritik/deutschland-platzkritik/">Deutschland</a><div class="sub-menu"></div>
</li>
	<li id="menu-item-13481" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.spieltgolf.de/category/platzkritik/britische-inseln-platzkritik/">Britische Inseln</a><div class="sub-menu"></div>
</li>
	<li id="menu-item-13484" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.spieltgolf.de/category/platzkritik/kontinentaleuropa-platzkritik/">Kontinentaleuropa</a><div class="sub-menu"></div>
</li>
	<li id="menu-item-13485" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.spieltgolf.de/category/platzkritik/usa-platzkritik/">USA</a><div class="sub-menu"></div>
</li>
</ul>
</div>
</li>
<li id="menu-item-13490" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://www.spieltgolf.de/category/golf-in-den-medien/">Golfkultur</a><div class="sub-menu"><ul class="sub-posts">
								<li>
									<figure>
										<a href="http://www.spieltgolf.de/seve-the-movie/"><img src="http://www.spieltgolf.de/wp-content/uploads/seve-the-movie-still-photo-296x197.jpg" alt="Seve The Movie" width="296" height="197" /></a>
									</figure>
									<a href="http://www.spieltgolf.de/seve-the-movie/">Seve The Movie</a>
								</li>
								<li>
									<figure>
										<a href="http://www.spieltgolf.de/das-donald-trump-dilemma/"><img src="http://www.spieltgolf.de/wp-content/uploads/ootw-296x197.png" alt="Das Donald Trump Dilemma" width="296" height="197" /></a>
									</figure>
									<a href="http://www.spieltgolf.de/das-donald-trump-dilemma/">Das Donald Trump Dilemma</a>
								</li>
								<li>
									<figure>
										<a href="http://www.spieltgolf.de/confidential-guide-to-golf-courses-von-tom-doak/"><img src="http://www.spieltgolf.de/wp-content/uploads/cgtg-296x197.jpg" alt="Confidential Guide to Golf Courses von Tom Doak" width="296" height="197" /></a>
									</figure>
									<a href="http://www.spieltgolf.de/confidential-guide-to-golf-courses-von-tom-doak/">Confidential Guide to Golf Courses von Tom Doak</a>
								</li></ul>
<ul class="sub-links">
	<li id="menu-item-13491" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.spieltgolf.de/category/golf-in-den-medien/buchkritik/">Buchkritik</a><div class="sub-menu"></div>
</li>
	<li id="menu-item-13646" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.spieltgolf.de/category/golf-in-den-medien/golfmagazine/">Golfmagazine</a><div class="sub-menu"></div>
</li>
	<li id="menu-item-13645" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.spieltgolf.de/category/golf-in-den-medien/flimmergolf/">Flimmergolf</a><div class="sub-menu"></div>
</li>
	<li id="menu-item-13493" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.spieltgolf.de/category/golf-in-den-medien/sky/">Sky</a><div class="sub-menu"></div>
</li>
	<li id="menu-item-13603" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.spieltgolf.de/subway-map/">Major-Map</a></li>
</ul>
</div>
</li>
<li id="menu-item-16933" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.spieltgolf.de/category/golfreisen/">Golfreisen</a><div class="sub-menu"><ul class="sub-posts">
								<li>
									<figure>
										<a href="http://www.spieltgolf.de/royal-lytham-st-annes-das-clubhaus/"><img src="http://www.spieltgolf.de/wp-content/uploads/IMG_3086-296x197.jpg" alt="Royal Lytham &#038; St. Annes &#8211; Das Clubhaus" width="296" height="197" /></a>
									</figure>
									<a href="http://www.spieltgolf.de/royal-lytham-st-annes-das-clubhaus/">Royal Lytham &#038; St. Annes &#8211; Das Clubhaus</a>
								</li>
								<li>
									<figure>
										<a href="http://www.spieltgolf.de/golfurlaub-rund-um-malmoe/"><img src="http://www.spieltgolf.de/wp-content/uploads/IMG_1874-296x197.jpg" alt="Golfurlaub rund um Malmö" width="296" height="197" /></a>
									</figure>
									<a href="http://www.spieltgolf.de/golfurlaub-rund-um-malmoe/">Golfurlaub rund um Malmö</a>
								</li>
								<li>
									<figure>
										<a href="http://www.spieltgolf.de/golfurlaub-auf-madeira/"><img src="http://www.spieltgolf.de/wp-content/uploads/IMG_5030-296x197.jpg" alt="Golfurlaub auf Madeira" width="296" height="197" /></a>
									</figure>
									<a href="http://www.spieltgolf.de/golfurlaub-auf-madeira/">Golfurlaub auf Madeira</a>
								</li></ul></div>
</li>
<li id="menu-item-12303" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.spieltgolf.de/beispiel-seite-2/">Über SpieltGolf!</a></li>
</ul></nav></div></div>            
            </header><!-- #masthead -->
    <main id="content" class="clearfix animated" role="main" itemprop="mainContentOfPage" itemscope itemtype="http://schema.org/Blog">

    
        <article id="post-19111" class="post-19111 post type-post status-publish format-standard has-post-thumbnail hentry category-kommentare category-observation-of-the-week" itemscope itemtype="http://schema.org/Article">

            <header class="wrapper entry-header page-header">
                <div class="entry-meta">
                                            <span class="vcard author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person">
                            <span>By</span>
                            <a href="http://www.spieltgolf.de/author/linksgolfer/" class="url fn n" rel="author" itemprop="url">
                                <span itemprop="name">Rüdiger Meyer (Linksgolfer)</span>
                            </a>
                        </span>
                                        <span class="entry-category"><a href="http://www.spieltgolf.de/category/kommentare/" >Kommentare</a>, <a href="http://www.spieltgolf.de/category/kommentare/observation-of-the-week/" >Observation of the Week</a></span><time class="entry-date updated" datetime="2017-05-31T20:01:43+00:00" itemprop="datePublished">31. Mai 2017</time>                </div>
                
                <div class="title-with-sep single-title">
                    <h1 class="entry-title" itemprop="headline">Ehrenmann Ernie Els und Schummler Branden Grace</h1>
                </div>
            </header>

                                            
    
            <div class="wrapper">

                                <div class="grids">
                    <div class="grid-8 column-1">
                
                                            <div class="entry-media">
                            <figure class="base-image"><img width="690" height="361" src="http://www.spieltgolf.de/wp-content/uploads/ootw-690x361.png" class="attachment-medium-size size-medium-size wp-post-image" alt="" itemprop="image" srcset="http://www.spieltgolf.de/wp-content/uploads/ootw-690x361.png 690w, http://www.spieltgolf.de/wp-content/uploads/ootw-300x157.png 300w, http://www.spieltgolf.de/wp-content/uploads/ootw-768x402.png 768w, http://www.spieltgolf.de/wp-content/uploads/ootw-330x173.png 330w, http://www.spieltgolf.de/wp-content/uploads/ootw.png 940w" sizes="(max-width: 690px) 100vw, 690px" /></figure>                        </div>
                    
                    
                    
                    <div class="single-box clearfix entry-content" itemprop="articleBody">
                        <div id="fb-root"></div>
<p>Zwei interessante Regelfälle sorgten bei der BMW PGA Championship für Aufsehen &#8211; und in den sozialen Netzwerken sowie bei den Profikollegen für Aufruhr. Der Erste passierte Ernie Els. In der ersten Runde hatte der Südafrikaner eine so miese Lage im Rough erwischt, dass er seinen Ball aufheben musste, um ihn zu identifizieren. Els markierte ihn regelkonform, legte ihn regelkonform zurück und chippte aus der Lage zum Eagle ein. Eine sportliche Leistung, die ihm selber nicht geheuer war. Els rief einen Offiziellen herbei und sagte ihm, er habe so guten Kontakt zum Ball gehabt, dass er ihn nicht hundertprozentig in die ursprüngliche Lage zurückgelegt haben konnte. Der Offizielle sagte Els, er könne das nur selber entscheiden &#8211; und der ehemalige Weltranglisten-Erste gab sich selber zwei Strafschläge.</p>
<p>Auf Twitter überschlugen sich Fans mit Lob:</p>
<blockquote class="twitter-tweet" data-width="550">
<p lang="en" dir="ltr">4 time Major Champion and <a href="https://twitter.com/SAP">@SAP</a> ambassador <a href="https://twitter.com/TheBig_Easy">@TheBig_Easy</a> is a class act on so many dimensions. Here is just another great example! <a href="https://twitter.com/hashtag/integrity?src=hash">#integrity</a> <a href="https://t.co/XsI97dxJDH">https://t.co/XsI97dxJDH</a></p>
<p>&mdash; Steve Peck (@el_Pecko) <a href="https://twitter.com/el_Pecko/status/867904238759882757">May 26, 2017</a></p></blockquote>
<p><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<blockquote class="twitter-tweet" data-width="550">
<p lang="en" dir="ltr">This is why I love <a href="https://twitter.com/TheBig_Easy">@TheBig_Easy</a>  Ernie Els penalizes himself for a curious -and noble -reason!⛳️ 🏌️ <a href="https://t.co/jZjjCO06du">https://t.co/jZjjCO06du</a> via <a href="https://twitter.com/GolfDigest">@GolfDigest</a></p>
<p>&mdash; Jack Barrett (@JackLBarrett) <a href="https://twitter.com/JackLBarrett/status/867874428344041473">May 25, 2017</a></p></blockquote>
<p><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<blockquote class="twitter-tweet" data-width="550">
<p lang="en" dir="ltr">Thumbs up for Ernie Els and his behavior at the BMW PGA Championship giving himself a 2 stroke penalty turning an eagle into par 👍</p>
<p>&mdash; Bertil Garpenholt (@Bgarpenholt) <a href="https://twitter.com/Bgarpenholt/status/867848763213262849">May 25, 2017</a></p></blockquote>
<p><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>Els&#8216; Landsmann Branden Grace erhielt hingegen eine komplett gegenteilige Reaktion für <b><a href="http://golf.swingbyswing.com/article/branden-grace-questionable-drop-bmw-pga-championship/?e=BA7B900981B7A39F62845D4852E6D609">sein Ausnutzen der Golfregeln</a></b>.</p>
<blockquote class="twitter-tweet" data-width="550">
<p lang="en" dir="ltr">Yesterday, Ernie Els showed golf as an honest sport. Yesterday, Branden Grace made a mockery of the sport &amp; course. Absolute joke. <a href="https://twitter.com/hashtag/BMWPGA?src=hash">#BMWPGA</a></p>
<p>&mdash; N A T A S H A (@ntashxx) <a href="https://twitter.com/ntashxx/status/867997434462560256">May 26, 2017</a></p></blockquote>
<p><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<blockquote class="twitter-tweet" data-width="550">
<p lang="en" dir="ltr"><a href="https://twitter.com/EuropeanTour">@EuropeanTour</a> please explain that drop?! Burying feet enough in to get to the base of the bunker???</p>
<p>&mdash; Danny Willett (@Danny_Willett) <a href="https://twitter.com/Danny_Willett/status/867764411661987840">May 25, 2017</a></p></blockquote>
<p><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>Auch Sky-Kommentator Paul McGinley redete sich regelrecht in Rage über den Free-Drop für Grace, nachdem dieser mit den Füßen im Sand auf die Gummiunterlagte gestoßen war. Die Rollen nach der BMW PGA Championship waren also klar verteilt: Branden Grace ist ein Schurke übelster Art, der <b><a href="https://www.youtube.com/watch?v=MCvgMNnM3OA">Judge Smails</a></b> der European Tour.<br />
Ernie Els dagegen ist ein Ehrenmann höchster Güte. Die Verkörperung des Ideals eines Golfspielers. Der Beweis, dass &#8222;wir Golfer&#8220; einfach besser sind als andere Sportler. Ach, wenn es doch so leicht wäre.</p>
<p>Dass sich so viele über den Free-Drop für Branden Grace echauffierten, liegt nur daran, dass die dabei angewendete Regel so gut wie niemandem bekannt war. Wenn jemand eigentlich unspielbar in einem Busch liegt und einen Free-Drop aufgrund von Tierspuren bekommt, ist das ebenfalls eine etwas fragwürdige Erleichterung für einen schlechten Schlag. Aber als beispielsweise Bubba Watson dies bei der Phoenix Open gewährt bekam, regte sich niemand darüber auf. Denn selbst Amateure kennen diesen legalen Trick, sich aus einer brenzligen Lage zu befreien.</p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='1050' height='621' src='http://www.youtube.com/embed/ZywNB9MjZe8?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
<p>Und diejenigen, die Ernie Els auf ein Podest tragen, sollten aufpassen, dass sie sich dabei keinen Bruch heben. Denn wie so oft ist es mit dem Gedächtnis eine trügerische Sache. Wir erinnern uns meist nur an das, was gerade passiert ist und verdrängen die Vorgeschichte. Vor 13 Jahren verzog Els beim Masters seinen Abschlag in die Bäume. Der Ball landete unter einigen Ästen, die einige Tage zuvor bei einem Eissturm heruntergefallen waren. Els fragte einen Offiziellen, ob er Erleichterung bekommen würde und erhielt ein Nein. Dem Südafrikaner gefiel die Antwort nicht und er ließ einen weiteren Offiziellen kommen. Auch der verneinte das Gesuch nach Erleichterung. Schließlich wandte sich Els an Turnierchef Will Nicholson. Der urteilte Äste, die im Augusta National rumliegen, seien immer zum Abtransport vorgesehen und daher könne Els einen Drop in Anspruch nehmen. Genau wie bei Branden Grace war alles regelkonform. Aber als Schutzheiliger aller Regelfetischisten hätte Els natürlich das erste Urteil akzeptieren müssen.</p>
<p>So wie er es bei der US Open 1994 tat. Dort hatte Els seinen Abschlag am Schlusstag ins fette Rough verzogen. Doch zwischen ihm und der Fahne befand sich ein Kamerakran. Trey Holland entschied, es sei ein unbewegliches Hemmnis und gewährte Els Erleichterung. Wenige Minuten später fuhr der Kamerakran weg. Der Offizielle hatte eine falsche Entscheidung getroffen. Der Kran hätte als bewegliches Hemmnis entfernt und Els aus seiner ungünstigen Lage weiter spielen müssen. Das Pikante daran: Els gewann das Turnier im Playoff. </p>
<p>Golfregeln sind dazu da befolgt zu werden. Manchmal helfen sie, manchmal behindern sie und manchmal werden sie falsch ausgelegt. Aber ein moralisches Urteil über einen Golfer fällen zu wollen, wenn er die Regeln zu seinem Vorteil nutzt, ist höchst fragwürdig.</p>

<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Ähnliche Beiträge</em></h3>
</div>                                            </div><!-- .entry-content -->

                    
<div class="clearfix single-box social-box social-colors">
	<h3 class="title">Share on</h3>
    <ul>
        <li class="share-facebook">
            <a href="http://www.facebook.com/sharer.php?u=http://www.spieltgolf.de/ehrenmann-ernie-els-und-schummler-branden-grace/&amp;t=Ehrenmann Ernie Els und Schummler Branden Grace" target="blank">
                <i class="icomoon-facebook"></i>
                Facebook            </a>
        </li>
        <li class="share-twitter">
            <a href="https://twitter.com/intent/tweet?original_referer=http://www.spieltgolf.de/ehrenmann-ernie-els-und-schummler-branden-grace/&amp;text=Ehrenmann Ernie Els und Schummler Branden Grace&amp;tw_p=tweetbutton&amp;url=http://www.spieltgolf.de/ehrenmann-ernie-els-und-schummler-branden-grace/&amp;via=@spieltgolf" target="_blank">
				<i class="icomoon-twitter"></i>
				Twitter            </a>
        </li>
        <li class="share-pinterest">
                        <a href="//pinterest.com/pin/create/button/?url=http://www.spieltgolf.de/ehrenmann-ernie-els-und-schummler-branden-grace/&amp;media=http://www.spieltgolf.de/wp-content/uploads/ootw.png&amp;description=Ehrenmann Ernie Els und Schummler Branden Grace" target="_blank">
				<i class="icomoon-pinterest"></i>
				Pinterest            </a>
        </li>
        <li class="share-gplus">
            <a href="https://plusone.google.com/_/+1/confirm?hl=en-US&amp;url=http://www.spieltgolf.de/ehrenmann-ernie-els-und-schummler-branden-grace/" target="_blank">
				<i class="icomoon-google-plus"></i>
				Google +            </a>
        </li>
        <li class="share-linkedin">
            <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.spieltgolf.de/ehrenmann-ernie-els-und-schummler-branden-grace/&amp;title=Ehrenmann Ernie Els und Schummler Branden Grace&amp;source=SPIELTGOLF &#8211; Das kritische Golf Blog">
                <i class="icomoon-linkedin"></i>
                LinkedIn            </a>
       </li>
        <li class="share-mail">
            <a href="mailto:?subject=Ehrenmann Ernie Els und Schummler Branden Grace&amp;body=http://www.spieltgolf.de/ehrenmann-ernie-els-und-schummler-branden-grace/">
            	<i class="icomoon-envelope"></i>
				Email            </a>
       </li>
    </ul>
</div><!-- social-box -->
<div class="single-box author-box single-author-box">

	<ul class="author-tabs-button clearfix">
        <li><a href="#author-bio">Bio</a></li>
        <li><a href="#author-posts">Latest Posts</a></li>
    </ul>
    
    <div class="author-tabs-content">
    	<div class="clearfix inner">
            
			<div id="author-bio">
                <div class="avatar">
                    <a href="http://www.spieltgolf.de/author/linksgolfer/">
                		<img src="http://www.spieltgolf.de/wp-content/uploads/IMG_1524-150x150.jpg" width="70" height="70" alt="Rüdiger Meyer (Linksgolfer)" class="avatar avatar-70 wp-user-avatar wp-user-avatar-70 alignnone photo" />                    </a>
                </div><!-- .avatar -->
                <div class="author-info" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person">
                    <span class="vcard author">
                        <span class="fn"> 
                            <a href="http://www.spieltgolf.de/author/linksgolfer/" rel="author" itemprop="url">
                                <span itemprop="name">Rüdiger Meyer (Linksgolfer)</span>
                            </a>
                        </span>
                    </span>
                    <p itemprop="description">
						…SPIELTGOLF! mit links. Ansonsten bekommt er mit links nichts auf die Reihe. Seit 2005 ist er dem Golfsport verfallen und hat es bis zur Grenze zur Einstelligkeit geschafft, aber nie darunter. Er arbeitet als Redakteur bei einer deutschen Zeitschrift und als freier Mitarbeiter für die Golf Punk. Seit 2009 macht er die Blogosphäre unsicher                    </p>
                </div><!-- .info -->
                <ul class="author-social">
					                        <li>
                            <a class="user-url" href="http://www.spieltgolf.de">
                                Website                            </a>
                        </li>
                                        
                                
                                        
                                
                                        
                    
                                    </ul><!-- .author-social -->
            </div><!-- #author-bio -->
      
    		<div id="author-posts">
                <div class="avatar">
                	<a href="http://www.spieltgolf.de/author/linksgolfer/">
                		<img src="http://www.spieltgolf.de/wp-content/uploads/IMG_1524-150x150.jpg" width="109" height="109" alt="Rüdiger Meyer (Linksgolfer)" class="avatar avatar-109 wp-user-avatar wp-user-avatar-109 alignnone photo" />                    </a>
                </div><!-- .avatar -->
                <div class="author-info">
					Latest Posts By                    <a href="http://www.spieltgolf.de/author/linksgolfer/" rel="author">
                       Rüdiger Meyer (Linksgolfer)                    </a>
                    <ul>
					                         <li>
                         	<a href="http://www.spieltgolf.de/dunbar-golf-club/">Dunbar Golf Club</a>
                         </li>
                                             <li>
                         	<a href="http://www.spieltgolf.de/ehrenmann-ernie-els-und-schummler-branden-grace/">Ehrenmann Ernie Els und Schummler Branden Grace</a>
                         </li>
                                             <li>
                         	<a href="http://www.spieltgolf.de/kilspindie-golf-club/">Kilspindie Golf Club</a>
                         </li>
                                    	</ul>
                </div>
    		</div><!-- #author-posts -->
            
    	</div>
    </div>
    
</div><!-- .tabs -->
                    
                                            <nav class="single-box clearfix nav-single">
                            
                                                        <div class="nav-previous">
                                <a href="http://www.spieltgolf.de/inselkoller/" rel="prev"><i class="icomoon-chevron-left"></i><span class="sub-title">Previous article</span>Inselkoller: TPC Sawgrass und seine Nachahmer</a>                            </div>
                            
                                                            <span class="sep"></span>
                             

                                                        <div class="nav-next">
                                                            </div>
                                                    </nav><!-- .nav-single -->
                    

                    
                    
<div id="comments" class="single-box comments-area">

	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Schreibe einen Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/ehrenmann-ernie-els-und-schummler-branden-grace/#respond" style="display:none;">Antworten abbrechen</a></small></h3>			<form action="http://www.spieltgolf.de/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Deine E-Mail-Adresse wird nicht veröffentlicht.</span> Erforderliche Felder sind mit <span class="required">*</span> markiert.</p><p class="comment-form-comment"><label for="comment">Kommentar</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">E-Mail <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='19111' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="608442481a" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Benachrichtige mich über nachfolgende Kommentare via E-Mail.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Benachrichtige mich über neue Beiträge via E-Mail.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="4"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->

                                        </div><!-- .grid-8 -->

                    <div class="grid-4 column-2">
    <aside class="sidebar" role="complementary" itemscope itemtype="http://schema.org/WPSideBar">
        <div id="search-2" class="widget widget_search">
<form method="get" id="searchform" action="http://www.spieltgolf.de/" role="search">
	<input type="text" name="s" id="s" value="Search" onfocus="if(this.value=='Search')this.value='';" onblur="if(this.value=='')this.value='Search';" />
    <button type="submit">
    	<i class="icomoon-search"></i>
    </button>
</form></div><div id="text-4" class="widget widget_text"><h3>Bild des Tages</h3>			<div class="textwidget"><script type='text/javascript'>
	jQuery(document).ready(function($) {
		$('.instaslider-nr-2').pllexislider({
			animation: 'slide',
			slideshowSpeed: 7000,
			directionNav: true,
			controlNav: false,
			prevText: '',
			nextText: '',
		});
	});
</script>
<div class='pllexislider pllexislider-normal instaslider-nr-2'>
<ul class='no-bullet slides'>
<li><a href="https://www.instagram.com/spieltgolf/" target="_blank" title="Played the first time in Holm at this weekend Thehellip"><img src="http://www.spieltgolf.de/wp-content/uploads/18812899_1960717424141017_2452347891323240448_n-1024x1024.jpg" alt="Played the first time in Holm at this weekend Thehellip" title="Played the first time in Holm at this weekend Thehellip" /></a><div class='jr-insta-datacontainer'>
<span class='jr-insta-time'>1 Tag ago</span>
<span class='jr-insta-username'>by <a rel='nofollow' href='https://www.instagram.com/spieltgolf/' target='_blank'>spieltgolf</a></span>
<span class='jr-insta-caption'>Played the first time in Holm at this weekend. The course is northwest of Hamburg and was not too bad. &nbsp;<a href="https://www.instagram.com/explore/tags/golf/" rel="nofollow" target="_blank">#golf</a>&nbsp; &nbsp;<a href="https://www.instagram.com/explore/tags/golfcourse/" rel="nofollow" target="_blank">#golfcourse</a>&nbsp; &nbsp;<a href="https://www.instagram.com/explore/tags/instagolf/" rel="nofollow" target="_blank">#instagolf</a>&nbsp; &nbsp;<a href="https://www.instagram.com/explore/tags/golfing/" rel="nofollow" target="_blank">#golfing</a>&nbsp; &nbsp;<a href="https://www.instagram.com/explore/tags/travel/" rel="nofollow" target="_blank">#travel</a>&nbsp; &nbsp;<a href="https://www.instagram.com/explore/tags/golftravel/" rel="nofollow" target="_blank">#golftravel</a>&nbsp; &nbsp;<a href="https://www.instagram.com/explore/tags/hamburg/" rel="nofollow" target="_blank">#hamburg</a>&nbsp; &nbsp;<a href="https://www.instagram.com/explore/tags/holm/" rel="nofollow" target="_blank">#holm</a>&nbsp; &nbsp;<a href="https://www.instagram.com/explore/tags/gcholm/" rel="nofollow" target="_blank">#gcholm</a>&nbsp; &nbsp;<a href="https://www.instagram.com/explore/tags/golfaddict/" rel="nofollow" target="_blank">#golfaddict</a>&nbsp; &nbsp;<a href="https://www.instagram.com/explore/tags/lovegolf/" rel="nofollow" target="_blank">#lovegolf</a>&nbsp; &nbsp;<a href="https://www.instagram.com/explore/tags/green/" rel="nofollow" target="_blank">#green</a>&nbsp; &nbsp;<a href="https://www.instagram.com/explore/tags/reisegolfer/" rel="nofollow" target="_blank">#reisegolfer</a>&nbsp; &nbsp;<a href="https://www.instagram.com/explore/tags/spieltgolf/" rel="nofollow" target="_blank">#spieltgolf</a>&nbsp;</span>
</div>
</li><li><a href="https://www.instagram.com/spieltgolf/" target="_blank" title="Colts little gem in Surrey Hole 16 A short buthellip"><img src="http://www.spieltgolf.de/wp-content/uploads/18512694_1408328785898436_5891773159547338752_n-1024x1024.jpg" alt="Colts little gem in Surrey Hole 16 A short buthellip" title="Colts little gem in Surrey Hole 16 A short buthellip" /></a><div class='jr-insta-datacontainer'>
<span class='jr-insta-time'>2 Wochen ago</span>
<span class='jr-insta-username'>by <a rel='nofollow' href='https://www.instagram.com/spieltgolf/' target='_blank'>spieltgolf</a></span>
<span class='jr-insta-caption'>Colt's little gem in Surrey. Hole 16. A short, but tricky Par 4. Clubselection is very important for the 2nd shot. &nbsp;<a href="https://www.instagram.com/explore/tags/golf/" rel="nofollow" target="_blank">#golf</a>&nbsp; &nbsp;<a href="https://www.instagram.com/explore/tags/golfcourse/" rel="nofollow" target="_blank">#golfcourse</a>&nbsp; &nbsp;<a href="https://www.instagram.com/explore/tags/instagolf/" rel="nofollow" target="_blank">#instagolf</a>&nbsp; &nbsp;<a href="https://www.instagram.com/explore/tags/golfing/" rel="nofollow" target="_blank">#golfing</a>&nbsp; &nbsp;<a href="https://www.instagram.com/explore/tags/travel/" rel="nofollow" target="_blank">#travel</a>&nbsp; &nbsp;<a href="https://www.instagram.com/explore/tags/england/" rel="nofollow" target="_blank">#england</a>&nbsp; &nbsp;<a href="https://www.instagram.com/explore/tags/surrey/" rel="nofollow" target="_blank">#surrey</a>&nbsp; &nbsp;<a href="https://www.instagram.com/explore/tags/camberley/" rel="nofollow" target="_blank">#camberley</a>&nbsp; &nbsp;<a href="https://www.instagram.com/explore/tags/harrycolt/" rel="nofollow" target="_blank">#harrycolt</a>&nbsp; &nbsp;<a href="https://www.instagram.com/explore/tags/golfaddict/" rel="nofollow" target="_blank">#golfaddict</a>&nbsp; &nbsp;<a href="https://www.instagram.com/explore/tags/lovegolf/" rel="nofollow" target="_blank">#lovegolf</a>&nbsp; &nbsp;<a href="https://www.instagram.com/explore/tags/reisegolfer/" rel="nofollow" target="_blank">#reisegolfer</a>&nbsp; &nbsp;<a href="https://www.instagram.com/explore/tags/spieltgolf/" rel="nofollow" target="_blank">#spieltgolf</a>&nbsp;</span>
</div>
</li><li><a href="https://www.instagram.com/spieltgolf/" target="_blank" title="Skjomen Golfpark Narvik in Norway One of the most northerlyhellip"><img src="http://www.spieltgolf.de/wp-content/uploads/18443278_1625308897510585_4505100860174368768_n-1024x1024.jpg" alt="Skjomen Golfpark Narvik in Norway One of the most northerlyhellip" title="Skjomen Golfpark Narvik in Norway One of the most northerlyhellip" /></a><div class='jr-insta-datacontainer'>
<span class='jr-insta-time'>3 Wochen ago</span>
<span class='jr-insta-username'>by <a rel='nofollow' href='https://www.instagram.com/spieltgolf/' target='_blank'>spieltgolf</a></span>
<span class='jr-insta-caption'>Skjomen Golfpark, Narvik in Norway. One of the most northerly 18 hole courses in the world. A few nice holes in beautiful landscape. &nbsp;<a href="https://www.instagram.com/explore/tags/golf/" rel="nofollow" target="_blank">#golf</a>&nbsp; &nbsp;<a href="https://www.instagram.com/explore/tags/golfcourse/" rel="nofollow" target="_blank">#golfcourse</a>&nbsp; &nbsp;<a href="https://www.instagram.com/explore/tags/instagolf/" rel="nofollow" target="_blank">#instagolf</a>&nbsp; &nbsp;<a href="https://www.instagram.com/explore/tags/golfing/" rel="nofollow" target="_blank">#golfing</a>&nbsp; &nbsp;<a href="https://www.instagram.com/explore/tags/travel/" rel="nofollow" target="_blank">#travel</a>&nbsp; &nbsp;<a href="https://www.instagram.com/explore/tags/norway/" rel="nofollow" target="_blank">#norway</a>&nbsp; &nbsp;<a href="https://www.instagram.com/explore/tags/narvik/" rel="nofollow" target="_blank">#narvik</a>&nbsp; &nbsp;<a href="https://www.instagram.com/explore/tags/skjomen/" rel="nofollow" target="_blank">#skjomen</a>&nbsp; &nbsp;<a href="https://www.instagram.com/explore/tags/golfaddict/" rel="nofollow" target="_blank">#golfaddict</a>&nbsp; &nbsp;<a href="https://www.instagram.com/explore/tags/lovegolf/" rel="nofollow" target="_blank">#lovegolf</a>&nbsp; &nbsp;<a href="https://www.instagram.com/explore/tags/reisegolfer/" rel="nofollow" target="_blank">#reisegolfer</a>&nbsp; &nbsp;<a href="https://www.instagram.com/explore/tags/spieltgolf/" rel="nofollow" target="_blank">#spieltgolf</a>&nbsp;</span>
</div>
</li><li><a href="https://www.instagram.com/spieltgolf/" target="_blank" title="Hole 5 of Ansruther GC 245 yard Par 3 Votedhellip"><img src="http://www.spieltgolf.de/wp-content/uploads/18443203_1824696357857518_4546869434307837952_n-1024x1024.jpg" alt="Hole 5 of Ansruther GC 245 yard Par 3 Votedhellip" title="Hole 5 of Ansruther GC 245 yard Par 3 Votedhellip" /></a><div class='jr-insta-datacontainer'>
<span class='jr-insta-time'>4 Wochen ago</span>
<span class='jr-insta-username'>by <a rel='nofollow' href='https://www.instagram.com/spieltgolf/' target='_blank'>spieltgolf</a></span>
<span class='jr-insta-caption'>Hole 5 of Ansruther GC. 245 yard Par 3. Voted a few years ago as toughest Par 3 in the UK. &nbsp;<a href="https://www.instagram.com/explore/tags/golf/" rel="nofollow" target="_blank">#golf</a>&nbsp; &nbsp;<a href="https://www.instagram.com/explore/tags/golfcourse/" rel="nofollow" target="_blank">#golfcourse</a>&nbsp; &nbsp;<a href="https://www.instagram.com/explore/tags/instagolf/" rel="nofollow" target="_blank">#instagolf</a>&nbsp; &nbsp;<a href="https://www.instagram.com/explore/tags/golfing/" rel="nofollow" target="_blank">#golfing</a>&nbsp; &nbsp;<a href="https://www.instagram.com/explore/tags/travel/" rel="nofollow" target="_blank">#travel</a>&nbsp; &nbsp;<a href="https://www.instagram.com/explore/tags/scotland/" rel="nofollow" target="_blank">#scotland</a>&nbsp; &nbsp;<a href="https://www.instagram.com/explore/tags/fife/" rel="nofollow" target="_blank">#fife</a>&nbsp; &nbsp;<a href="https://www.instagram.com/explore/tags/anstruther/" rel="nofollow" target="_blank">#anstruther</a>&nbsp; &nbsp;<a href="https://www.instagram.com/explore/tags/par3/" rel="nofollow" target="_blank">#par3</a>&nbsp; &nbsp;<a href="https://www.instagram.com/explore/tags/golfaddict/" rel="nofollow" target="_blank">#golfaddict</a>&nbsp; &nbsp;<a href="https://www.instagram.com/explore/tags/lovegolf/" rel="nofollow" target="_blank">#lovegolf</a>&nbsp; &nbsp;<a href="https://www.instagram.com/explore/tags/spieltgolf/" rel="nofollow" target="_blank">#spieltgolf</a>&nbsp; &nbsp;<a href="https://www.instagram.com/explore/tags/reisegolfer/" rel="nofollow" target="_blank">#reisegolfer</a>&nbsp;</span>
</div>
</li><li><a href="https://www.instagram.com/spieltgolf/" target="_blank" title="GC Adsmstal One of the best courses in Austria golfhellip"><img src="http://www.spieltgolf.de/wp-content/uploads/18299772_1697281293620604_8068319695893168128_n-1024x1024.jpg" alt="GC Adsmstal One of the best courses in Austria golfhellip" title="GC Adsmstal One of the best courses in Austria golfhellip" /></a><div class='jr-insta-datacontainer'>
<span class='jr-insta-time'>1 Monat ago</span>
<span class='jr-insta-username'>by <a rel='nofollow' href='https://www.instagram.com/spieltgolf/' target='_blank'>spieltgolf</a></span>
<span class='jr-insta-caption'>GC Adsmstal. One of the best courses in Austria. &nbsp;<a href="https://www.instagram.com/explore/tags/golf/" rel="nofollow" target="_blank">#golf</a>&nbsp; &nbsp;<a href="https://www.instagram.com/explore/tags/golfcourse/" rel="nofollow" target="_blank">#golfcourse</a>&nbsp; &nbsp;<a href="https://www.instagram.com/explore/tags/instagolf/" rel="nofollow" target="_blank">#instagolf</a>&nbsp; &nbsp;<a href="https://www.instagram.com/explore/tags/golfing/" rel="nofollow" target="_blank">#golfing</a>&nbsp; &nbsp;<a href="https://www.instagram.com/explore/tags/travel/" rel="nofollow" target="_blank">#travel</a>&nbsp; &nbsp;<a href="https://www.instagram.com/explore/tags/austria/" rel="nofollow" target="_blank">#austria</a>&nbsp; &nbsp;<a href="https://www.instagram.com/explore/tags/adamstal/" rel="nofollow" target="_blank">#adamstal</a>&nbsp; &nbsp;<a href="https://www.instagram.com/explore/tags/golfaddict/" rel="nofollow" target="_blank">#golfaddict</a>&nbsp; &nbsp;<a href="https://www.instagram.com/explore/tags/lovegolf/" rel="nofollow" target="_blank">#lovegolf</a>&nbsp; &nbsp;<a href="https://www.instagram.com/explore/tags/reisegolfer/" rel="nofollow" target="_blank">#reisegolfer</a>&nbsp; &nbsp;<a href="https://www.instagram.com/explore/tags/spieltgolf/" rel="nofollow" target="_blank">#spieltgolf</a>&nbsp;</span>
</div>
</li></ul>
</div></div>
		</div><div id="text-3" class="widget widget_text"><h3>Deutsche Platzkritiken</h3>			<div class="textwidget"><div id='iwm_map_canvas'><div id='map_canvas_2' class='i_world_map'><div class='iwm_placeholder'><img width='32px' src='http://www.spieltgolf.de/wp-content/plugins/interactive-world-maps/imgs/placeholder.png'><br>Deutschland</div></div></div></div>
		</div><div id="text-5" class="widget widget_text"><h3>Gezwitscher</h3>			<div class="textwidget"><script type="text/javascript">jQuery(document).ready(function($){var config = {feeds: {twitter: {url: "http://www.spieltgolf.de/wp-content/plugins/wordpress-social-stream/inc/dcwp_twitter.php?1=dmOjj7BGKgS6N183WxGVHzbm6&2=1a5dn19JqzvtAv6AQT4Pjum0J8njJoj2X1gH4puOztvrRssTwf&3=92804262-yC6WIMRN4pSYPFkbwlazgkKW7ixG7Sbq04u35Twj0&4=4w4ubIzBa9IQysENf3FGffNCnPIEzqaYMF0TwP5zr1MvC",id: "Linksgolfer, Reisegolfer",intro: "Tweeted",search: "Tweeted",images: "",thumb: true,retweets: false,replies: false,out: "intro,text,share"}},remove:"",max: "limit",days: 50,limit: 50,speed: 600,rotate: {delay: 6000, direction: "up"},container: "dcwss",cstream: "stream",content: "dcwss-content",imagePath: "http://www.spieltgolf.de/wp-content/plugins/wordpress-social-stream/images/dcwss-light-1/",iconPath: "http://www.spieltgolf.de/wp-content/plugins/wordpress-social-stream/images/dcwss-dark/"};if(!jQuery().dcSocialStream) { $.getScript("http://www.spieltgolf.de/wp-content/plugins/wordpress-social-stream/js/jquery.social.stream.1.5.10.1.min.js", function(){$("#social-stream-14994").dcSocialStream(config);}); } else {$("#social-stream-14994.dc-feed").dcSocialStream(config);}});</script>
<div id="social-stream-14994" class="dc-feed light"></div></div>
		</div><div id="ti_site_authors-2" class="widget widget_ti_site_authors"><h3>Wir bloggen hier!</h3>        
		<div class="inner">
			<ul class="authors-list">
			                
                <li class="clearfix">
                    <a class="author-avatar" href="http://www.spieltgolf.de/author/linksgolfer/" title="Rüdiger Meyer (Linksgolfer)" rel="author">
                        <img src="http://www.spieltgolf.de/wp-content/uploads/IMG_1524-150x150.jpg" width="78" height="78" alt="Rüdiger Meyer (Linksgolfer)" class="avatar avatar-78 wp-user-avatar wp-user-avatar-78 alignnone photo" />                    </a>
                                            <span class="author-name">
                            <a href="http://www.spieltgolf.de/author/linksgolfer/" rel="author">
                                <span class="f-name">Rüdiger Meyer</span> <span class="l-name">Linksgolfer</span>                            </a>
                        </span>
	                                </li>
                        
                            
                <li class="clearfix">
                    <a class="author-avatar" href="http://www.spieltgolf.de/author/reisegolfer/" title="Andreas Obrock (Reisegolfer)" rel="author">
                        <img src="http://www.spieltgolf.de/wp-content/uploads/reisegolfer-150x150.jpg" width="78" height="78" alt="Andreas Obrock (Reisegolfer)" class="avatar avatar-78 wp-user-avatar wp-user-avatar-78 alignnone photo" />                    </a>
                                            <span class="author-name">
                            <a href="http://www.spieltgolf.de/author/reisegolfer/" rel="author">
                                <span class="f-name">Andreas Obrock</span> <span class="l-name">Reisegolfer</span>                            </a>
                        </span>
	                                </li>
                        
                            
                <li class="clearfix">
                    <a class="author-avatar" href="http://www.spieltgolf.de/author/golfnerd/" title="Denis Krick (Golfnerd)" rel="author">
                        <img src="http://www.spieltgolf.de/wp-content/uploads/IMG_0595-225x3001-150x150.jpg" width="78" height="78" alt="Denis Krick (Golfnerd)" class="avatar avatar-78 wp-user-avatar wp-user-avatar-78 alignnone photo" />                    </a>
                                            <span class="author-name">
                            <a href="http://www.spieltgolf.de/author/golfnerd/" rel="author">
                                <span class="f-name">Denis Krick</span> <span class="l-name">Golfnerd</span>                            </a>
                        </span>
	                                </li>
                        
                        </ul>

                        
		</div>
            
		</div>    </aside><!-- .sidebar -->
</div>                </div><!-- .grids -->
                
            </div><!-- .wrapper -->

        </article>

    
    </main><!-- #content -->

     
<div class="widget slide-dock">

    <a class="close-dock" href="#" title="Close"><i class="icomoon-remove-sign"></i></a>
    <h3>Artikel-Empfehlung</h3>
    
    <div class="entries">
    
            
        <article>
        	<figure class="entry-image">
                <a href="http://www.spieltgolf.de/ein-langes-golfwochenende/">
                                    </a>
            </figure>
            
            <header class="entry-header">
                <h4>
                    <a href="http://www.spieltgolf.de/ein-langes-golfwochenende/">
                        Ein langes Golfwochenende                    </a>
                </h4>
            </header>
            
            <div class="entry-summary">
                <p>Dieses Wochenende kam meine Frau nach England und wir haben ein Golf-Pur-Wochenende in England verbracht. Donnerstag auf die Range zum einspielen. Freitag nachmittag 9&#8230;</p>
            </div>
        </article>
        
        
	    
    </div>
    
</div><!-- .slide-dock -->    

        <footer id="footer" class="no-print animated" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter">

        	
            
<div class="footer-sidebar">
    <div id="supplementary" class="wrapper clearfix columns col-3">
                <div class="widget-area widget-area-1" role="complementary">
            <div id="ti_featured_posts-4" class="widget widget_ti_featured_posts"><h3>Featured Posts</h3>
		<div class="flexslider">

			            
			<ul class="slides">

							<li>
					<figure class="entry-image">
						<a href="http://www.spieltgolf.de/dunbar-golf-club/">
						<img width="330" height="220" src="http://www.spieltgolf.de/wp-content/uploads/dunbargc-7-330x220.jpg" class="attachment-rectangle-size size-rectangle-size wp-post-image" alt="Dunbar Loch 7" srcset="http://www.spieltgolf.de/wp-content/uploads/dunbargc-7-330x220.jpg 330w, http://www.spieltgolf.de/wp-content/uploads/dunbargc-7-300x200.jpg 300w, http://www.spieltgolf.de/wp-content/uploads/dunbargc-7-768x512.jpg 768w, http://www.spieltgolf.de/wp-content/uploads/dunbargc-7-1024x683.jpg 1024w, http://www.spieltgolf.de/wp-content/uploads/dunbargc-7-296x197.jpg 296w, http://www.spieltgolf.de/wp-content/uploads/dunbargc-7-690x460.jpg 690w, http://www.spieltgolf.de/wp-content/uploads/dunbargc-7-1050x700.jpg 1050w, http://www.spieltgolf.de/wp-content/uploads/dunbargc-7-870x580.jpg 870w, http://www.spieltgolf.de/wp-content/uploads/dunbargc-7.jpg 1600w" sizes="(max-width: 330px) 100vw, 330px" />					</a>
					</figure>
										<a class="widget-post-title" href="http://www.spieltgolf.de/dunbar-golf-club/">Dunbar Golf Club</a>		                        
				</li>
							<li>
					<figure class="entry-image">
						<a href="http://www.spieltgolf.de/ehrenmann-ernie-els-und-schummler-branden-grace/">
						<img width="330" height="220" src="http://www.spieltgolf.de/wp-content/uploads/ootw-330x220.png" class="attachment-rectangle-size size-rectangle-size wp-post-image" alt="" srcset="http://www.spieltgolf.de/wp-content/uploads/ootw-330x220.png 330w, http://www.spieltgolf.de/wp-content/uploads/ootw-296x197.png 296w" sizes="(max-width: 330px) 100vw, 330px" />					</a>
					</figure>
										<a class="widget-post-title" href="http://www.spieltgolf.de/ehrenmann-ernie-els-und-schummler-branden-grace/">Ehrenmann Ernie Els und Schummler Branden Grace</a>		                        
				</li>
							<li>
					<figure class="entry-image">
						<a href="http://www.spieltgolf.de/kilspindie-golf-club/">
						<img width="330" height="220" src="http://www.spieltgolf.de/wp-content/uploads/kilspindie-9-330x220.jpg" class="attachment-rectangle-size size-rectangle-size wp-post-image" alt="Kilspindie Loch 3" srcset="http://www.spieltgolf.de/wp-content/uploads/kilspindie-9-330x220.jpg 330w, http://www.spieltgolf.de/wp-content/uploads/kilspindie-9-300x200.jpg 300w, http://www.spieltgolf.de/wp-content/uploads/kilspindie-9-768x512.jpg 768w, http://www.spieltgolf.de/wp-content/uploads/kilspindie-9-1024x683.jpg 1024w, http://www.spieltgolf.de/wp-content/uploads/kilspindie-9-296x197.jpg 296w, http://www.spieltgolf.de/wp-content/uploads/kilspindie-9-690x460.jpg 690w, http://www.spieltgolf.de/wp-content/uploads/kilspindie-9-1050x700.jpg 1050w, http://www.spieltgolf.de/wp-content/uploads/kilspindie-9-870x580.jpg 870w, http://www.spieltgolf.de/wp-content/uploads/kilspindie-9.jpg 1600w" sizes="(max-width: 330px) 100vw, 330px" />					</a>
					</figure>
										<a class="widget-post-title" href="http://www.spieltgolf.de/kilspindie-golf-club/">Kilspindie Golf Club</a>		                        
				</li>
			
			
			</ul>
		</div>

        </div><div id="tag_cloud-2" class="widget widget_tag_cloud"><h3>Schlagwörter</h3><div class="tagcloud"><a href='http://www.spieltgolf.de/tag/augusta-national/' class='tag-link-6 tag-link-position-1' title='13 Themen' style='font-size: 13.5698924731pt;'>Augusta National</a>
<a href='http://www.spieltgolf.de/tag/bmw/' class='tag-link-355 tag-link-position-2' title='7 Themen' style='font-size: 9.8064516129pt;'>BMW</a>
<a href='http://www.spieltgolf.de/tag/caddie/' class='tag-link-162 tag-link-position-3' title='8 Themen' style='font-size: 10.5591397849pt;'>Caddie</a>
<a href='http://www.spieltgolf.de/tag/charl-schwartzel/' class='tag-link-47 tag-link-position-4' title='7 Themen' style='font-size: 9.8064516129pt;'>Charl Schwartzel</a>
<a href='http://www.spieltgolf.de/tag/david-feherty/' class='tag-link-50 tag-link-position-5' title='6 Themen' style='font-size: 9.05376344086pt;'>David Feherty</a>
<a href='http://www.spieltgolf.de/tag/dgv/' class='tag-link-1246 tag-link-position-6' title='21 Themen' style='font-size: 16.4301075269pt;'>DGV</a>
<a href='http://www.spieltgolf.de/tag/etikette/' class='tag-link-213 tag-link-position-7' title='6 Themen' style='font-size: 9.05376344086pt;'>Etikette</a>
<a href='http://www.spieltgolf.de/tag/european-tour/' class='tag-link-1230 tag-link-position-8' title='11 Themen' style='font-size: 12.5161290323pt;'>European Tour</a>
<a href='http://www.spieltgolf.de/tag/flimmergolf/' class='tag-link-1229 tag-link-position-9' title='11 Themen' style='font-size: 12.5161290323pt;'>Flimmergolf</a>
<a href='http://www.spieltgolf.de/tag/golf/' class='tag-link-601 tag-link-position-10' title='6 Themen' style='font-size: 9.05376344086pt;'>Golf</a>
<a href='http://www.spieltgolf.de/tag/golf-com/' class='tag-link-14 tag-link-position-11' title='5 Themen' style='font-size: 8pt;'>golf.com</a>
<a href='http://www.spieltgolf.de/tag/golf-de/' class='tag-link-368 tag-link-position-12' title='10 Themen' style='font-size: 11.9139784946pt;'>golf.de</a>
<a href='http://www.spieltgolf.de/tag/golfchannel/' class='tag-link-1234 tag-link-position-13' title='12 Themen' style='font-size: 12.9677419355pt;'>Golfchannel</a>
<a href='http://www.spieltgolf.de/tag/graeme-mcdowell/' class='tag-link-173 tag-link-position-14' title='10 Themen' style='font-size: 11.9139784946pt;'>Graeme McDowell</a>
<a href='http://www.spieltgolf.de/tag/highlights/' class='tag-link-85 tag-link-position-15' title='6 Themen' style='font-size: 9.05376344086pt;'>Highlights</a>
<a href='http://www.spieltgolf.de/tag/ian-poulter/' class='tag-link-146 tag-link-position-16' title='9 Themen' style='font-size: 11.311827957pt;'>Ian Poulter</a>
<a href='http://www.spieltgolf.de/tag/interview/' class='tag-link-62 tag-link-position-17' title='8 Themen' style='font-size: 10.5591397849pt;'>Interview</a>
<a href='http://www.spieltgolf.de/tag/irek-myskow/' class='tag-link-27 tag-link-position-18' title='7 Themen' style='font-size: 9.8064516129pt;'>Irek Myskow</a>
<a href='http://www.spieltgolf.de/tag/lee-westwood/' class='tag-link-134 tag-link-position-19' title='9 Themen' style='font-size: 11.311827957pt;'>Lee Westwood</a>
<a href='http://www.spieltgolf.de/tag/live/' class='tag-link-272 tag-link-position-20' title='6 Themen' style='font-size: 9.05376344086pt;'>Live</a>
<a href='http://www.spieltgolf.de/tag/lucas-glover/' class='tag-link-247 tag-link-position-21' title='8 Themen' style='font-size: 10.5591397849pt;'>Lucas Glover</a>
<a href='http://www.spieltgolf.de/tag/luke-donald/' class='tag-link-147 tag-link-position-22' title='8 Themen' style='font-size: 10.5591397849pt;'>Luke Donald</a>
<a href='http://www.spieltgolf.de/tag/major/' class='tag-link-7 tag-link-position-23' title='7 Themen' style='font-size: 9.8064516129pt;'>Major</a>
<a href='http://www.spieltgolf.de/tag/martin-kaymer/' class='tag-link-1224 tag-link-position-24' title='47 Themen' style='font-size: 21.5483870968pt;'>Martin Kaymer</a>
<a href='http://www.spieltgolf.de/tag/masters/' class='tag-link-1221 tag-link-position-25' title='18 Themen' style='font-size: 15.5268817204pt;'>Masters</a>
<a href='http://www.spieltgolf.de/tag/medien/' class='tag-link-28 tag-link-position-26' title='7 Themen' style='font-size: 9.8064516129pt;'>Medien</a>
<a href='http://www.spieltgolf.de/tag/nike/' class='tag-link-76 tag-link-position-27' title='7 Themen' style='font-size: 9.8064516129pt;'>Nike</a>
<a href='http://www.spieltgolf.de/tag/padraig-harrington/' class='tag-link-35 tag-link-position-28' title='7 Themen' style='font-size: 9.8064516129pt;'>Padraig Harrington</a>
<a href='http://www.spieltgolf.de/tag/pga-championship/' class='tag-link-392 tag-link-position-29' title='8 Themen' style='font-size: 10.5591397849pt;'>PGA Championship</a>
<a href='http://www.spieltgolf.de/tag/pga-tour/' class='tag-link-67 tag-link-position-30' title='50 Themen' style='font-size: 22pt;'>PGA Tour</a>
<a href='http://www.spieltgolf.de/tag/players-championship/' class='tag-link-273 tag-link-position-31' title='8 Themen' style='font-size: 10.5591397849pt;'>Players Championship</a>
<a href='http://www.spieltgolf.de/tag/rickie-fowler/' class='tag-link-265 tag-link-position-32' title='10 Themen' style='font-size: 11.9139784946pt;'>Rickie Fowler</a>
<a href='http://www.spieltgolf.de/tag/rory-mcilroy/' class='tag-link-57 tag-link-position-33' title='17 Themen' style='font-size: 15.2258064516pt;'>Rory McIlroy</a>
<a href='http://www.spieltgolf.de/tag/sky/' class='tag-link-1226 tag-link-position-34' title='12 Themen' style='font-size: 12.9677419355pt;'>Sky</a>
<a href='http://www.spieltgolf.de/tag/stream/' class='tag-link-281 tag-link-position-35' title='6 Themen' style='font-size: 9.05376344086pt;'>Stream</a>
<a href='http://www.spieltgolf.de/tag/team-golfnerd/' class='tag-link-1237 tag-link-position-36' title='8 Themen' style='font-size: 10.5591397849pt;'>Team Golfnerd</a>
<a href='http://www.spieltgolf.de/tag/the-open/' class='tag-link-1242 tag-link-position-37' title='15 Themen' style='font-size: 14.3225806452pt;'>The Open</a>
<a href='http://www.spieltgolf.de/tag/tiger-woods/' class='tag-link-1228 tag-link-position-38' title='41 Themen' style='font-size: 20.6451612903pt;'>Tiger Woods</a>
<a href='http://www.spieltgolf.de/tag/turnier/' class='tag-link-22 tag-link-position-39' title='26 Themen' style='font-size: 17.7849462366pt;'>Turnier</a>
<a href='http://www.spieltgolf.de/tag/turniere/' class='tag-link-1222 tag-link-position-40' title='18 Themen' style='font-size: 15.5268817204pt;'>Turniere</a>
<a href='http://www.spieltgolf.de/tag/tv/' class='tag-link-31 tag-link-position-41' title='36 Themen' style='font-size: 19.8924731183pt;'>TV</a>
<a href='http://www.spieltgolf.de/tag/twitter/' class='tag-link-136 tag-link-position-42' title='11 Themen' style='font-size: 12.5161290323pt;'>Twitter</a>
<a href='http://www.spieltgolf.de/tag/video/' class='tag-link-1225 tag-link-position-43' title='41 Themen' style='font-size: 20.6451612903pt;'>Video</a>
<a href='http://www.spieltgolf.de/tag/wells-fargo-championship/' class='tag-link-160 tag-link-position-44' title='6 Themen' style='font-size: 9.05376344086pt;'>Wells Fargo Championship</a>
<a href='http://www.spieltgolf.de/tag/werbung/' class='tag-link-32 tag-link-position-45' title='18 Themen' style='font-size: 15.5268817204pt;'>Werbung</a></div>
</div>        </div><!-- #first .widget-area -->
            
                <div class="widget-area widget-area-2" role="complementary">
            <div id="ti_latest_reviews-2" class="widget widget_ti_latest_reviews"><h3>Neueste Kritiken</h3>            
	            <ul class="score-box">
	            	                	                <li class="clearfix">
	                    <span class="total">4.0</span>
	                    <a href="http://www.spieltgolf.de/dunbar-golf-club/">
	                        Dunbar Golf Club	                    </a>
	                    <div class="score-outer">
	                    	<div class="score-line" style="width:40%;"><span></span></div>
	                    </div>
	                </li>
	            	                	                <li class="clearfix">
	                    <span class="total">5.0</span>
	                    <a href="http://www.spieltgolf.de/kilspindie-golf-club/">
	                        Kilspindie Golf Club	                    </a>
	                    <div class="score-outer">
	                    	<div class="score-line" style="width:50%;"><span></span></div>
	                    </div>
	                </li>
	            	                	                <li class="clearfix">
	                    <span class="total">8.0</span>
	                    <a href="http://www.spieltgolf.de/royal-lytham-st-annes-der-platz/">
	                        Royal Lytham &#038; St. A...	                    </a>
	                    <div class="score-outer">
	                    	<div class="score-line" style="width:80%;"><span></span></div>
	                    </div>
	                </li>
	            	                	                <li class="clearfix">
	                    <span class="total">5.0</span>
	                    <a href="http://www.spieltgolf.de/apache-stronghold/">
	                        Apache Stronghold	                    </a>
	                    <div class="score-outer">
	                    	<div class="score-line" style="width:50%;"><span></span></div>
	                    </div>
	                </li>
	            	                	                <li class="clearfix">
	                    <span class="total">7.0</span>
	                    <a href="http://www.spieltgolf.de/formby/">
	                        Formby	                    </a>
	                    <div class="score-outer">
	                    	<div class="score-line" style="width:70%;"><span></span></div>
	                    </div>
	                </li>
	            	                	                <li class="clearfix">
	                    <span class="total">7.0</span>
	                    <a href="http://www.spieltgolf.de/we-ko-pa-saguaro/">
	                        We-Ko-Pa Saguaro	                    </a>
	                    <div class="score-outer">
	                    	<div class="score-line" style="width:70%;"><span></span></div>
	                    </div>
	                </li>
	            	                	                <li class="clearfix">
	                    <span class="total">6.0</span>
	                    <a href="http://www.spieltgolf.de/we-ko-pa-cholla/">
	                        We-Ko-Pa Cholla	                    </a>
	                    <div class="score-outer">
	                    	<div class="score-line" style="width:60%;"><span></span></div>
	                    </div>
	                </li>
	            	                	                <li class="clearfix">
	                    <span class="total">6.0</span>
	                    <a href="http://www.spieltgolf.de/silloth-on-solway/">
	                        Silloth on Solway	                    </a>
	                    <div class="score-outer">
	                    	<div class="score-line" style="width:60%;"><span></span></div>
	                    </div>
	                </li>
	            			
	            </ul>

	    	</div><div id="ti_most_commented-2" class="widget widget_ti_most_commented"><h3>Meistkommentiert</h3>            
            <ul>
			                            <li class="clearfix score-1">
                	<span>
                    	<i>79</i>
                    </span>
                    <a href="http://www.spieltgolf.de/ein-offener-brief-an-deutschlands-sportjournalisten/">
                    	Ein offener Brief an Deutschla...                    </a>
                </li>
                            <li class="clearfix score-2">
                	<span>
                    	<i>71</i>
                    </span>
                    <a href="http://www.spieltgolf.de/martin-kaymers-turnierkalender-2011/">
                    	Martin Kaymers Turnierkalender...                    </a>
                </li>
                            <li class="clearfix score-3">
                	<span>
                    	<i>26</i>
                    </span>
                    <a href="http://www.spieltgolf.de/fur-mehr-golfer-und-weniger-mitglieder/">
                    	Für mehr Golfer und weniger M...                    </a>
                </li>
                            <li class="clearfix score-4">
                	<span>
                    	<i>25</i>
                    </span>
                    <a href="http://www.spieltgolf.de/linksgolfer-quarterly-eine-masters-vorschau-als-e-magazin/">
                    	Linksgolfer Quarterly: Eine Ma...                    </a>
                </li>
                            <li class="clearfix score-5">
                	<span>
                    	<i>23</i>
                    </span>
                    <a href="http://www.spieltgolf.de/ein-digitaler-weckruf-an-die-lieben-kollegen/">
                    	Ein digitaler Weckruf an die l...                    </a>
                </li>
                        </ul>

		    </div><div id="rss_links-2" class="widget widget_rss_links"><ul><li><a target="_self" href="http://www.spieltgolf.de/feed/" title="Abonniere Beiträge">RSS - Beiträge</a></li><li><a target="_self" href="http://www.spieltgolf.de/comments/feed/" title="Abonniere Kommentare">RSS - Kommentare</a></li></ul>
</div>        </div><!-- #second .widget-area -->
            
                <div class="widget-area widget-area-3" role="complementary">
            <div id="ti_latest_posts-2" class="widget widget_ti_latest_posts"><h3>Letzte Beiträge</h3>
            <div class="widget-posts-classic-entries">

                
                <ul class="clearfix">

                                        
                    	<li>
                            <figure class="entry-image">
                                <a href="http://www.spieltgolf.de/dunbar-golf-club/">
                                    <img width="330" height="220" src="http://www.spieltgolf.de/wp-content/uploads/dunbargc-7-330x220.jpg" class="attachment-rectangle-size size-rectangle-size wp-post-image" alt="Dunbar Loch 7" srcset="http://www.spieltgolf.de/wp-content/uploads/dunbargc-7-330x220.jpg 330w, http://www.spieltgolf.de/wp-content/uploads/dunbargc-7-300x200.jpg 300w, http://www.spieltgolf.de/wp-content/uploads/dunbargc-7-768x512.jpg 768w, http://www.spieltgolf.de/wp-content/uploads/dunbargc-7-1024x683.jpg 1024w, http://www.spieltgolf.de/wp-content/uploads/dunbargc-7-296x197.jpg 296w, http://www.spieltgolf.de/wp-content/uploads/dunbargc-7-690x460.jpg 690w, http://www.spieltgolf.de/wp-content/uploads/dunbargc-7-1050x700.jpg 1050w, http://www.spieltgolf.de/wp-content/uploads/dunbargc-7-870x580.jpg 870w, http://www.spieltgolf.de/wp-content/uploads/dunbargc-7.jpg 1600w" sizes="(max-width: 330px) 100vw, 330px" />                                </a>
                            </figure>
                                                       	<a class="widget-post-title" href="http://www.spieltgolf.de/dunbar-golf-club/">Dunbar Golf Club</a>
                        </li>
                    
                                        
                    	<li>
                            <figure class="entry-image">
                                <a href="http://www.spieltgolf.de/kilspindie-golf-club/">
                                    <img width="330" height="220" src="http://www.spieltgolf.de/wp-content/uploads/kilspindie-9-330x220.jpg" class="attachment-rectangle-size size-rectangle-size wp-post-image" alt="Kilspindie Loch 3" srcset="http://www.spieltgolf.de/wp-content/uploads/kilspindie-9-330x220.jpg 330w, http://www.spieltgolf.de/wp-content/uploads/kilspindie-9-300x200.jpg 300w, http://www.spieltgolf.de/wp-content/uploads/kilspindie-9-768x512.jpg 768w, http://www.spieltgolf.de/wp-content/uploads/kilspindie-9-1024x683.jpg 1024w, http://www.spieltgolf.de/wp-content/uploads/kilspindie-9-296x197.jpg 296w, http://www.spieltgolf.de/wp-content/uploads/kilspindie-9-690x460.jpg 690w, http://www.spieltgolf.de/wp-content/uploads/kilspindie-9-1050x700.jpg 1050w, http://www.spieltgolf.de/wp-content/uploads/kilspindie-9-870x580.jpg 870w, http://www.spieltgolf.de/wp-content/uploads/kilspindie-9.jpg 1600w" sizes="(max-width: 330px) 100vw, 330px" />                                </a>
                            </figure>
                                                       	<a class="widget-post-title" href="http://www.spieltgolf.de/kilspindie-golf-club/">Kilspindie Golf Club</a>
                        </li>
                    
                                        
                    	<li>
                            <figure class="entry-image">
                                <a href="http://www.spieltgolf.de/inselkoller/">
                                    <img width="330" height="220" src="http://www.spieltgolf.de/wp-content/uploads/ootw-330x220.png" class="attachment-rectangle-size size-rectangle-size wp-post-image" alt="" srcset="http://www.spieltgolf.de/wp-content/uploads/ootw-330x220.png 330w, http://www.spieltgolf.de/wp-content/uploads/ootw-296x197.png 296w" sizes="(max-width: 330px) 100vw, 330px" />                                </a>
                            </figure>
                                                       	<a class="widget-post-title" href="http://www.spieltgolf.de/inselkoller/">Inselkoller: TPC Sawgrass und seine Nachahmer</a>
                        </li>
                    
                                        
                    	<li>
                            <figure class="entry-image">
                                <a href="http://www.spieltgolf.de/hole-in-one-foehr-blau-3/">
                                    <img width="330" height="220" src="http://www.spieltgolf.de/wp-content/uploads/hio-330x220.jpg" class="attachment-rectangle-size size-rectangle-size wp-post-image" alt="" srcset="http://www.spieltgolf.de/wp-content/uploads/hio-330x220.jpg 330w, http://www.spieltgolf.de/wp-content/uploads/hio-296x197.jpg 296w" sizes="(max-width: 330px) 100vw, 330px" />                                </a>
                            </figure>
                                                       	<a class="widget-post-title" href="http://www.spieltgolf.de/hole-in-one-foehr-blau-3/">Hole in One: Föhr Blau 3</a>
                        </li>
                    
                                        
                </ul>
            </div>

            </div>        </div><!-- #third .widget-area -->
            </div><!-- #supplementary -->
</div>
            <div class="copyright">
                <div class="wrapper">
                	<div class="grids">
                        <div class="grid-10">
                            Powered by WordPress. <a href="http://www.themesindep.com">Created by ThemesIndep</a> Copyright für alle Inhalte bei den Autoren.                        </div>
                        <div class="grid-2">
                            <a href="#" class="back-top">Back to top <i class="icomoon-chevron-up"></i></a>
                        </div>
                    </div>
                </div>
            </div>
            
        </footer><!-- #footer -->
    </div><!-- .site-content -->
</section><!-- #site -->
<!-- ngg_resource_manager_marker --><!--[if !IE]><!-->
<!--<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var TB_labels = {"no_config":"No configuration settings found","twitter_logo":"Twitter Logo","kino":"Development by Kirill Novitchenko","refresh":"Refresh","no_sources":"Twitter sources to blend are not defined","no_global_config":"Cannot retrieve Tweet Blender configuration options","version_msg":"Powered by Tweet Blender plugin v{0} blending {1}","limit_msg":"You reached Twitter API connection limit","no_tweets_msg":"No tweets found for {0}","loading_msg":"Loading tweets...","time_past":"{0} {1} ago","time_future":"in {0} {1}","second":"second","seconds":"seconds","minute":"minute","minutes":"minutes","hour":"hour","hours":"hours","day":"day","days":"days","week":"week","weeks":"weeks","month":"month","months":"months","year":"year","years":"years","check_fail":"Check failed","limit_num":"Max is {0}\/hour","limit_left":"You have {0} left","from":"from","reply":"reply","follow":"follow","limit_reset":"Next reset","view_more":"view more"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.spieltgolf.de/wp-content/plugins/tweet-blender/js/lib.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.spieltgolf.de/wp-content/plugins/tweet-blender/js/main.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.spieltgolf.de/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Bitte best\u00e4tigen Sie, dass Sie keine Maschine sind."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.spieltgolf.de/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201723'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Junaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.spieltgolf.de/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.spieltgolf.de/wp-includes/js/comment-reply.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.spieltgolf.de/wp-content/themes/simplemag/js/jquery.flexslider-min.js?ver=2.2.0'></script>
<script type='text/javascript' src='http://www.spieltgolf.de/wp-content/themes/simplemag/js/jquery.caroufredsel.js?ver=6.2.1'></script>
<script type='text/javascript' src='http://www.spieltgolf.de/wp-content/themes/simplemag/js/jquery.assets.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.spieltgolf.de/wp-content/themes/simplemag/js/jquery.custom.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.spieltgolf.de/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.google.com/jsapi?ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var iwmparam = [{"apiversion":"1","usehtml":"0","id":"2","bgcolor":"#FFFFFF","stroke":"0","bordercolor":"#CCCCCC","incolor":"#F5F5F5","actcolor":"#009900","width":"","height":"","aspratio":"1","interactive":"true","tooltip":"focus","region":"DE","resolution":"provinces","markersize":"10","displaymode":"regions","placestxt":"Niedersachsen,Niedersachsen,,http:\/\/www.spieltgolf.de\/category\/platzkritik\/deutschland-platzkritik\/niedersachsen-platzkritik\/,#009900;\r\nMecklenburg-Vorpommern,Mecklenburg-Vorpommern,,http:\/\/www.spieltgolf.de\/category\/platzkritik\/deutschland-platzkritik\/mecklenburg-vorpommern-platzkritik\/,#009900;\r\nHamburg,Hamburg,,http:\/\/www.spieltgolf.de\/category\/platzkritik\/deutschland-platzkritik\/hamburg-platzkritik\/,#009900;\r\nBaden-W\u00fcrttemberg,Baden-W\u00fcrttemberg,,http:\/\/www.spieltgolf.de\/category\/platzkritik\/deutschland-platzkritik\/baden-wuerttemberg\/,#009900;\r\nSchleswig-Holstein,Schleswig-Holstein,,http:\/\/www.spieltgolf.de\/category\/platzkritik\/deutschland-platzkritik\/schleswig-holstein-platzkritik\/,#009900;\r\nNordrhein-Westfalen,Nordrhein-Westfalen,,http:\/\/www.spieltgolf.de\/category\/platzkritik\/deutschland-platzkritik\/nordrhein-westfalen-platzkritik\/,#009900;\r\nBremen,Bremen,,http:\/\/www.spieltgolf.de\/category\/platzkritik\/deutschland-platzkritik\/bremen-deutschland-platzkritik\/,#009900;\r\nTh\u00fcringen,Th\u00fcringen,,http:\/\/www.spieltgolf.de\/category\/platzkritik\/deutschland-platzkritik\/thueringen-platzkritik\/,#009900;\r\nHessen,Hessen,,http:\/\/www.spieltgolf.de\/category\/platzkritik\/deutschland-platzkritik\/hessen-platzkritik\/,#009900;\r\nSachsen-Anhalt,Sachsen-Anhalt,,http:\/\/www.spieltgolf.de\/category\/platzkritik\/deutschland-platzkritik\/sachsen-anhalt\/,#009900;\r\nRheinland-Pfalz,Rheinland-Pfalz,,http:\/\/www.spieltgolf.de\/category\/platzkritik\/deutschland-platzkritik\/rheinland-pfalz\/,#009900;Bayern,Bayern,,http:\/\/www.spieltgolf.de\/category\/platzkritik\/deutschland-platzkritik\/bayern\/,#009900;DE-BB,Brandenburg,,http:\/\/www.spieltgolf.de\/category\/platzkritik\/deutschland-platzkritik\/brandenburg\/,#009900;","action":"i_map_action_open_url","custom_action":""}];
/* ]]> */
</script>
<script type='text/javascript' src='http://www.spieltgolf.de/wp-content/plugins/interactive-world-maps/js/shortcode.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.spieltgolf.de/wp-content/plugins/interactive-world-maps/js/responsive.js?ver=4.7.5'></script>
<!-- A3 / Social Sidebar -->
<aside id='Social-Sidebar' class='Pos-Right Circle Large Theme-Color Label-Fancy'><ul><li><a href='https://www.facebook.com/spieltgolfde' class='Facebook-2' rel='nofollow' target='_blank'><span>Folgt uns auf Facebook!</span></a></li><li><a href='https://twitter.com/Linksgolfer' class='Twitter' rel='nofollow' target='_blank'><span>Folgt uns auf Twitter!</span></a></li><li><a href='mailto:reisegolfer@gmx.de?cc=Linksgolfer@web.de' class='Mail' rel='nofollow' target='_blank'><span>Schickt uns eine Mail!</span></a></li><li><a href='http://instagram.com/spieltgolf/' class='Instagram-2' target='_blank'><span>Folgt uns auf Instagram</span></a></li></ul></aside>	<div style="display:none">
	<div class="grofile-hash-map-7d4555d7851bf44d03c76ba41c9011fd">
	</div>
	<div class="grofile-hash-map-d795b1e3ecea6cc4e58d66485452d1b6">
	</div>
	<div class="grofile-hash-map-865ab527cc48894260682ce65adbd68b">
	</div>
	</div>
<!--[if !IE]><!-->
<!--<![endif]-->
<script type='text/javascript' src='http://www.spieltgolf.de/wp-content/plugins/akismet/_inc/form.js?ver=3.3'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201723.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.8.2',blog:'72467454',post:'19111',tz:'1',srv:'www.spieltgolf.de'} ]);
	_stq.push([ 'clickTrackerInit', '72467454', '19111' ]);
</script>
</body>
</html>